<!DOCTYPE html><html lang="ja"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><style data-href="/styles.f7e9e43accfa3a2e6a32.css">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</style><meta name="generator" content="Gatsby 2.24.33"/><title data-react-helmet="true"></title><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-ultra.woff2"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-ultra.eot"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-super.woff2"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-super.eot"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-black.woff2"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-black.eot"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-bold.woff2"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-bold.eot"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-medium.woff2"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-medium.eot"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/public-sans-v5-latin-500.woff"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/public-sans-v5-latin-500.woff2"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/public-sans-v5-latin-400.woff"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/public-sans-v5-latin-400.woff2"/><link data-react-helmet="true" rel="preconnect" href="https://fonts.gstatic.com"/><link data-react-helmet="true" rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Noto+Sans+JP:wght@900&amp;display=swap"/><link data-react-helmet="true" rel="alternate" hreflang="en-EN" href="https://www.brightove.com/en/play/"/><link data-react-helmet="true" rel="alternate" hreflang="fr-FR" href="https://www.brightove.com/fr/play/"/><link data-react-helmet="true" rel="alternate" hreflang="de-DE" href="https://www.brightove.com/de/play/"/><link data-react-helmet="true" rel="alternate" hreflang="ja-JA" href="https://www.brightove.com/ja/play/"/><link data-react-helmet="true" rel="alternate" hreflang="ko-KO" href="https://www.brightove.com/ko/play/"/><link data-react-helmet="true" rel="alternate" hreflang="es-ES" href="https://www.brightove.com/es/play/"/><link data-react-helmet="true" rel="canonical" href="https://www.brightcove.com/ja/play/"/><meta data-react-helmet="true" name="description" content="Video That Means Business"/><meta data-react-helmet="true" property="og:title"/><meta data-react-helmet="true" property="og:description" content="Video That Means Business"/><meta data-react-helmet="true" property="og:image" content="https://img.brightcove.com/bc-logo-social-thumbnail.jpg"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="Brightcove"/><meta data-react-helmet="true" name="twitter:title"/><meta data-react-helmet="true" name="twitter:description" content="Video That Means Business"/><script data-react-helmet="true">window.bcLanguage =  "ja";</script><style data-react-helmet="true">
            :root {
              --primary-font-family: 'Balto Web';
            }
          </style><style data-react-helmet="true">
            :root {
              --primary-font-family: 'Noto Sans JP';
            }
            h1, h2, h3, p{
              line-height:inherit !important;
              text-align:left;
            }
          </style><link rel="icon" href="/favicon.svg?v=740fe10e9ae5569a2868c8b26d1aad10" type="image/svg+xml"/><link rel="icon" href="/favicon-32x32.png?v=740fe10e9ae5569a2868c8b26d1aad10" type="image/png"/><link rel="manifest" href="/manifest.webmanifest"/><meta name="theme-color" content="#663399"/><link rel="apple-touch-icon" sizes="48x48" href="/icons/icon-48x48.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><link rel="apple-touch-icon" sizes="72x72" href="/icons/icon-72x72.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><link rel="apple-touch-icon" sizes="96x96" href="/icons/icon-96x96.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><link rel="apple-touch-icon" sizes="144x144" href="/icons/icon-144x144.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><link rel="apple-touch-icon" sizes="192x192" href="/icons/icon-192x192.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><link rel="apple-touch-icon" sizes="256x256" href="/icons/icon-256x256.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><link rel="apple-touch-icon" sizes="384x384" href="/icons/icon-384x384.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><link rel="apple-touch-icon" sizes="512x512" href="/icons/icon-512x512.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><style data-styled="" data-styled-version="5.1.1">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</style><link rel="sitemap" type="application/xml" href="/sitemap-en.xml"/><link rel="sitemap" type="application/xml" href="/sitemap-ko.xml"/><link rel="sitemap" type="application/xml" href="/sitemap-de.xml"/><link rel="sitemap" type="application/xml" href="/sitemap-fr.xml"/><link rel="sitemap" type="application/xml" href="/sitemap-es.xml"/><link rel="sitemap" type="application/xml" href="/sitemap-ja.xml"/><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({"platform":"gatsby"}); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer', 'GTM-WZ6CLK');</script><link as="script" rel="preload" href="/framework-3f955b7feec95a837885.js"/><link as="script" rel="preload" href="/app-4c0ae66a3f2c96968aea.js"/><link as="script" rel="preload" href="/styles-e6bf2870060013dc9f75.js"/><link as="script" rel="preload" href="/brightcove-react-player-loader-75a0422e7605d583cc13.js"/><link as="script" rel="preload" href="/00b86e0ac819f88c90e869e8e7944355f49fa5e6-9f01f67ad9c8e0f5f1a2.js"/><link as="script" rel="preload" href="/8cb4466e83496ffca851a32c4000003442dab805-23f3e9adeedb7e179e4d.js"/><link as="script" rel="preload" href="/e65e09835ddcea405f47ecec3ec0e0f8c7c6b173-134986bfc87fb0392c4a.js"/><link as="script" rel="preload" href="/171e429379cb489d5be78701f841d6db6878bbb0-039da8f7876efe3e0188.js"/><link as="script" rel="preload" href="/components-Form-Form-b7285b9d8d16f3034e5d.js"/><link as="script" rel="preload" href="/6dffe02da6165b7fe978bb3e25c205269dc9505d-7779cfa5dd3c412af8a2.js"/><link as="script" rel="preload" href="/commons-4f12ab011bc25d10e7d4.js"/><link as="script" rel="preload" href="/b539271bf26f0571c05232990893342f4adb3daa-2d53f008c416b34825b9.js"/><link as="script" rel="preload" href="/component---src-templates-dynamic-page-js-a26b419f4dbb99855200.js"/><link as="script" rel="preload" href="/4e33311c5d6ccd753b95708d5985c79e52aab6ad-212e1b43e7c3dbbe0e8d.js"/><link as="script" rel="preload" href="/webpack-runtime-a5ccc767ae775e1e813d.js"/><link as="fetch" rel="preload" href="/page-data/ja/play/page-data.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/sq/d/1544267803.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/sq/d/1707603017.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/sq/d/1965049303.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/sq/d/2064569125.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/sq/d/3426133981.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/sq/d/389507809.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/sq/d/4277754531.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/sq/d/44149361.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/sq/d/846569688.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/app-data.json" crossorigin="anonymous"/></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ6CLK" height="0" width="0" style="display: none; visibility: hidden" aria-hidden="true"></iframe></noscript><div id="___gatsby"><div style="outline:none" tabindex="-1" id="gatsby-focus-wrapper"><section data-swiftype-index="false" id="main-nav" style="position:sticky;top:-40px" color="#fff" class="StickyHeaderStyles__HeaderBlock-sc-1f93g7p-0 cZpPQJ dynamic blur"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-0px;margin-right:-0px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:16.666666666666668%;flex-basis:16.666666666666668%;flex-grow:0;flex-shrink:0;max-width:16.666666666666668%;margin-left:0%;right:auto;left:auto"><div class="LogoStyles__Logo-sc-1rx0nk1-0 jfnHSZ main-logo"><a alt="Brightcove" href="/en/"><span>Brightcove</span><svg width="142.5" height="23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M31.3,0.3H36v22.3h-4.7L31.3,0.3z M28.5,6.2v0.9c0,2.8-1,4.1-3.6,4.4v0.4c2.6,0.3,3.6,1.5,3.6,4.4v6.4h-4.7v-6.6 c0-1.8-0.5-2.3-1.9-2.3h-1.6v8.9h-4.7V0.3h7.2C27,0.3,28.5,2.1,28.5,6.2z M23.8,6.5c0-1.8-0.5-2.3-1.9-2.3h-1.6V10h1.3 c1.6,0,2.2-0.6,2.2-2.4L23.8,6.5z M13.1,15.7v1.1c0,4.1-1.5,5.9-5.7,5.9H0V0.3h7.3c4.2,0,5.7,1.7,5.7,5.9v0.3c0,2.8-1,4.1-3.6,4.4 v0.4C12.1,11.6,13.1,12.8,13.1,15.7z M4.7,9.4h1.5c1.6,0,2.2-0.6,2.2-2.4V6.5c0-1.8-0.5-2.3-1.9-2.3H4.7V9.4z M8.4,15.5 c0-1.8-0.5-2.3-1.9-2.3H4.7v5.6h1.7c1.4,0,1.9-0.5,1.9-2.3V15.5z M45.3,0c-4.2,0-6.4,2.3-6.4,6.7V17c0,4.1,1.7,6,5.4,6 c3.1,0,4.3-1.3,4.5-4.4H49l0.6,4.1h2.1V10.3h-6.4v3.4h1.9V17c0,1.6-0.6,2.2-1.8,2.2c-1.2,0-1.8-0.7-1.8-2.2V6c0-1.6,0.6-2.2,1.7-2.2 C46.4,3.8,47,4.4,47,6v2.4h4.6V6.5C51.7,2.2,49.5,0,45.3,0z M117.3,18.8h-0.4l-1.7-18.5h-4.8l2.6,22.3h7.8l2.5-22.3h-4.3L117.3,18.8 z M108.8,6.7v9.6c0,4.4-2.2,6.7-6.5,6.7c-4.2,0-6.5-2.3-6.5-6.7V6.7c0-4.4,2.2-6.7,6.5-6.7C106.6,0,108.8,2.3,108.8,6.7z M104.1,6 c0-1.6-0.6-2.2-1.8-2.2s-1.8,0.7-1.8,2.2v11c0,1.6,0.6,2.2,1.8,2.2s1.8-0.7,1.8-2.2V6z M135.8,4.2V0.3h-10.6v22.3h10.6v-3.9h-5.9 v-5.5h5.5V9.5h-5.5V4.2H135.8z M68.9,4.2h3.3v18.5h4.7V4.2h3.3V0.3H68.9L68.9,4.2z M87.5,0c-4.1,0-6.3,2.3-6.3,6.7v9.6 c0,4.4,2.2,6.7,6.3,6.7c4.2,0,6.3-2.2,6.3-6.5v-2.7h-4.6V17c0,1.6-0.6,2.2-1.7,2.2s-1.7-0.7-1.7-2.2V6c0-1.6,0.6-2.2,1.7-2.2 s1.7,0.7,1.7,2.2v3h4.6V6.5C93.8,2.2,91.6,0,87.5,0z M62.6,9.5h-3.3V0.3h-4.7v22.3h4.7v-9.4h3.3v9.4h4.7V0.3h-4.7V9.5z M139.6,0.4 c-1.3,0-2.3,1-2.3,2.3c0,1.3,1,2.3,2.3,2.3c1.3,0,2.3-1,2.3-2.3C141.9,1.4,140.9,0.4,139.6,0.4z M139.6,4.7c-1.1,0-2-0.8-2-2 s0.8-2,2-2c1.1,0,2,0.8,2,2S140.7,4.7,139.6,4.7z M140.6,2.3L140.6,2.3c0-0.5-0.3-0.8-0.9-0.8h-1v2.2h0.5V3.1h0.5l0.4,0.8h0.5 l-0.5-0.9C140.4,2.8,140.6,2.6,140.6,2.3z M140.1,2.3c0,0.2-0.1,0.3-0.4,0.3h-0.5V2h0.5C140,2,140.1,2.1,140.1,2.3L140.1,2.3z" fill="#fff"></path></svg></a></div><nav role="menu" class="StickyHeaderStyles__HeaderMobileNav-sc-1f93g7p-3 ZAFzq"><div class="main-nav-col main-nav-col-searchBox/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-icon-search icon">検索</a></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 ksAefw"><section class="SearchStyles__Search-sc-5mhqr5-0 fBtjBn"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:100%;flex-basis:100%;flex-grow:0;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto"><form action="/ja/search" method="get"><label for="search-input-vi52ll"><span>Search</span><input type="text" id="search-input-vi52ll" name="query" placeholder="ページ内を検索"/></label><button type="submit"><span class="IconStyles__Icon-y4o5sj-0 eUlvsO icon-arrow"></span>検索</button></form></div></div><span style="display:table;clear:both"></span></div></section></div></div><div class="main-nav-col main-nav-col-mobileMenu/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-icon-hamburger icon">モバイルメニュー</a></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 ksAefw"></div></div></nav></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:83.33333333333334%;flex-basis:83.33333333333334%;flex-grow:0;flex-shrink:0;max-width:83.33333333333334%;margin-left:0%;right:auto;left:auto"><nav role="menu" style="visibility:hidden" class="StickyHeaderStyles__HeaderTopNav-sc-1f93g7p-1 edSKNX"><div class="top-nav-col top-nav-col-LangSelector/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">日本語</a></div><span class="IconStyles__Icon-y4o5sj-0 eozpqw icon-dropdownArrowSmall"></span><div class="StickyHeaderStyles__TopSubNav-sc-1f93g7p-2 cKRRBT"><div><button type="button" class="">English</button></div><div><button type="button" class="">Français</button></div><div><button type="button" class="">Deutsch</button></div><div><button type="button" class="">Español</button></div><div><button type="button" class="">日本語</button></div><div><button type="button" class="">한국어</button></div></div></div></div><div class="top-nav-col top-nav-col-https://supportportal.brightcove.com/s/login/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class=" white-" href="https://supportportal.brightcove.com/s/login">サポート</a></div><div class="StickyHeaderStyles__TopSubNav-sc-1f93g7p-2 cKRRBT"></div></div></div><div class="top-nav-col top-nav-col-signin/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="icon-account icon">サインイン</a></div><span class="IconStyles__Icon-y4o5sj-0 eozpqw icon-dropdownArrowSmall"></span><div class="StickyHeaderStyles__TopSubNav-sc-1f93g7p-2 cKRRBT"><div><a href="https://signin.brightcove.com/" class="" target="_blank" rel="noreferrer">Video Cloud</a></div><div><a href="https://app.zencoder.com/login" class="" target="_blank" rel="noreferrer">Zencoder</a></div></div></div></div><div class="top-nav-col top-nav-col-PhoneSelector/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="phone" href="tel:+18888821880">+1 888 882 1880</a></div><div class="StickyHeaderStyles__TopSubNav-sc-1f93g7p-2 cKRRBT"><div><a href="tel:+1 888 882 1880" class="phone" target="_blank" rel="noreferrer">+1 888 882 1880</a></div></div></div></div></nav><nav role="menu" class="StickyHeaderStyles__HeaderMainNav-sc-1f93g7p-4 kouHJy"><div style="display:flex;align-items:center;justify-content:flex-end"><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 eZGHJP"></div><div class="nav-item-container why-brightcove"><strong><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">ブライトコーブが選ばれる理由</a></div><span class="IconStyles__Icon-y4o5sj-0 eozpqw icon-dropdownArrowSmall"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-medium"><a href="/ja/why-brightcove/"><span>ブライトコーブの強み</span></a></li><li class="subnav-item-medium"><a href="/ja/customers/"><span>導入事例</span></a></li><li class="subnav-item-medium"><a href="/ja/partners/"><span>パートナー</span></a></li><li class="subnav-item-medium"><a href="/ja/become-a-partner/"><span>パートナーになる</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 eZGHJP"></div><div class="nav-item-container products"><strong><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">製品情報</a></div><span class="IconStyles__Icon-y4o5sj-0 eozpqw icon-dropdownArrowSmall"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-header"><a href="/ja/play/#"><span>製品情報</span></a></li><li class="subnav-item-list"><a href="/ja/products/online-video-platform/"><span>Video Cloud</span></a></li><li class="subnav-item-list"><a href="/ja/products/live/"><span>Live</span></a></li><li class="subnav-item-list"><a href="/ja/products/beacon-ott-platform/"><span>Brightcove Beacon</span></a></li><li class="subnav-item-list"><a href="/ja/products/player/"><span>Player</span></a></li><li class="subnav-item-list"><a href="/ja/products/zencoder/"><span>Zencoder</span></a></li></ul></div><div class="nav-item-menu-column"><ul><li class="subnav-item-header"><a href="/ja/play/#"><span>ソリューション</span></a></li><li class="subnav-item-list nav-large"><a href="/ja/products/virtual-events-experience/"><span>オンラインイベント</span></a></li><li class="subnav-item-list nav-large"><a href="/ja/products/enterprise-video-suite/"><span>Enterprise Video Suite</span></a></li><li class="subnav-item-list nav-large"><a href="/ja/products/video-marketing-suite/"><span>Video Marketing Suite</span></a></li></ul></div><div class="nav-item-menu-column"><ul><li class="subnav-item-header"><a href="/ja/play/#"><span>その他</span></a></li><li class="subnav-item-list nav-xsmall"><a href="/ja/products/brightcove-cloud-playout/"><span>Brightcove Cloud Playout</span></a></li><li class="subnav-item-list nav-xsmall"><a href="/ja/products/brightcove-campaign/"><span>Brightcove Campaign</span></a></li><li class="subnav-item-list nav-xsmall"><a href="/ja/products/brightcove-engage/"><span>Brightcove Engage</span></a></li><li class="subnav-item-list nav-xsmall"><a href="/ja/products/gallery/"><span>Brightcove Gallery</span></a></li><li class="subnav-item-list nav-xsmall"><a href="/ja/products/social/"><span>Brightcove Social</span></a></li><li class="subnav-item-list nav-xsmall"><a href="/ja/products/ssai/"><span>Brightcove SSAI</span></a></li><li class="subnav-item-list nav-xsmall"><a href="/ja/products/interactivity/"><span>Brightcove Interactivity</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 eZGHJP"></div><div class="nav-item-container solutions"><strong><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">ソリューション</a></div><span class="IconStyles__Icon-y4o5sj-0 eozpqw icon-dropdownArrowSmall"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-medium nav-large"><a href="/ja/solutions/media-broadcasters/"><span>メディア・放送局</span></a></li><li class="subnav-item-medium"><a href="/ja/solutions/marketers/"><span>マーケティング</span></a></li><li class="subnav-item-medium"><a href="/ja/solutions/arts-entertainment/"><span>アート・エンターテインメント</span></a></li><li class="subnav-item-medium"><a href="/ja/solutions/publishers/"><span>パブリッシャー</span></a></li><li class="subnav-item-medium"><a href="/ja/solutions/retail/"><span>小売・Eコマース</span></a></li><li class="subnav-item-medium"><a href="/ja/solutions/internal-communications/"><span>インターナルコミュニケーション</span></a></li><li class="subnav-item-medium"><a href="/ja/solutions/sports/"><span>スポーツ</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 eZGHJP"></div><div class="nav-item-container resources"><strong><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">リソース</a></div><span class="IconStyles__Icon-y4o5sj-0 eozpqw icon-dropdownArrowSmall"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-medium"><a href="/ja/events/"><span>イベント</span></a></li><li class="subnav-item-medium"><a href="/ja/webinars/"><span>ウェビナー</span></a></li><li class="subnav-item-medium"><a href="/ja/resources/university/"><span>Brightcove University</span></a></li><li class="subnav-item-medium"><a href="/ja/resources/blog/"><span>ブログ</span></a></li><li class="subnav-item-medium"><a href="/ja/video-index/"><span>Video Index</span></a></li><li class="subnav-item-medium"><a href="https://playtv.brightcove.com/"><span>Play TV</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 eZGHJP"></div><div class="nav-item-container company"><strong><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">企業情報</a></div><span class="IconStyles__Icon-y4o5sj-0 eozpqw icon-dropdownArrowSmall"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-medium"><a href="/ja/company/about/"><span>企業概要</span></a></li><li class="subnav-item-medium"><a href="/ja/company/leadership/"><span>経営陣</span></a></li><li class="subnav-item-medium"><a href="/ja/company/careers/"><span>採用情報</span></a></li><li class="subnav-item-medium"><a href="/ja/contact-us/"><span>グローバルオフィス</span></a></li><li class="subnav-item-medium"><a href="/ja/company/pressroom/"><span>プレス・メディア</span></a></li><li class="subnav-item-medium"><a href="http://investor.brightcove.com/"><span>投資家の皆様へ</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 ksAefw"><section class="SearchStyles__Search-sc-5mhqr5-0 fBtjBn"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:100%;flex-basis:100%;flex-grow:0;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto"><form action="/ja/search" method="get"><label for="search-input-8f0y4w"><span>Search</span><input type="text" id="search-input-8f0y4w" name="query" placeholder="ページ内を検索"/></label><button type="submit"><span class="IconStyles__Icon-y4o5sj-0 eUlvsO icon-arrow"></span>検索</button></form></div></div><span style="display:table;clear:both"></span></div></section></div><div class="nav-item-container searchBox"><strong><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-icon-search icon hide-mobile">検索</a></div></strong></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 eZGHJP"></div><div class="nav-item-container contact-sales"><strong><div class="nav-title"><a class="button" href="/ja/contact-sales/">お問い合わせ</a></div></strong></div></div></nav></div></div><span style="display:table;clear:both"></span></div></section><section data-swiftype-index="false" id="main-nav" color="#000" class="MobileHeaderStyles__HeaderBlock-sc-3s3q33-0 eydbnX dynamic"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-0px;margin-right:-0px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:16.666666666666668%;flex-basis:16.666666666666668%;flex-grow:0;flex-shrink:0;max-width:16.666666666666668%;margin-left:0%;right:auto;left:auto"><div class="LogoStyles__Logo-sc-1rx0nk1-0 jfnHSZ main-logo"><a alt="Brightcove" href="/en/"><span>Brightcove</span><svg width="142.5" height="23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M31.3,0.3H36v22.3h-4.7L31.3,0.3z M28.5,6.2v0.9c0,2.8-1,4.1-3.6,4.4v0.4c2.6,0.3,3.6,1.5,3.6,4.4v6.4h-4.7v-6.6 c0-1.8-0.5-2.3-1.9-2.3h-1.6v8.9h-4.7V0.3h7.2C27,0.3,28.5,2.1,28.5,6.2z M23.8,6.5c0-1.8-0.5-2.3-1.9-2.3h-1.6V10h1.3 c1.6,0,2.2-0.6,2.2-2.4L23.8,6.5z M13.1,15.7v1.1c0,4.1-1.5,5.9-5.7,5.9H0V0.3h7.3c4.2,0,5.7,1.7,5.7,5.9v0.3c0,2.8-1,4.1-3.6,4.4 v0.4C12.1,11.6,13.1,12.8,13.1,15.7z M4.7,9.4h1.5c1.6,0,2.2-0.6,2.2-2.4V6.5c0-1.8-0.5-2.3-1.9-2.3H4.7V9.4z M8.4,15.5 c0-1.8-0.5-2.3-1.9-2.3H4.7v5.6h1.7c1.4,0,1.9-0.5,1.9-2.3V15.5z M45.3,0c-4.2,0-6.4,2.3-6.4,6.7V17c0,4.1,1.7,6,5.4,6 c3.1,0,4.3-1.3,4.5-4.4H49l0.6,4.1h2.1V10.3h-6.4v3.4h1.9V17c0,1.6-0.6,2.2-1.8,2.2c-1.2,0-1.8-0.7-1.8-2.2V6c0-1.6,0.6-2.2,1.7-2.2 C46.4,3.8,47,4.4,47,6v2.4h4.6V6.5C51.7,2.2,49.5,0,45.3,0z M117.3,18.8h-0.4l-1.7-18.5h-4.8l2.6,22.3h7.8l2.5-22.3h-4.3L117.3,18.8 z M108.8,6.7v9.6c0,4.4-2.2,6.7-6.5,6.7c-4.2,0-6.5-2.3-6.5-6.7V6.7c0-4.4,2.2-6.7,6.5-6.7C106.6,0,108.8,2.3,108.8,6.7z M104.1,6 c0-1.6-0.6-2.2-1.8-2.2s-1.8,0.7-1.8,2.2v11c0,1.6,0.6,2.2,1.8,2.2s1.8-0.7,1.8-2.2V6z M135.8,4.2V0.3h-10.6v22.3h10.6v-3.9h-5.9 v-5.5h5.5V9.5h-5.5V4.2H135.8z M68.9,4.2h3.3v18.5h4.7V4.2h3.3V0.3H68.9L68.9,4.2z M87.5,0c-4.1,0-6.3,2.3-6.3,6.7v9.6 c0,4.4,2.2,6.7,6.3,6.7c4.2,0,6.3-2.2,6.3-6.5v-2.7h-4.6V17c0,1.6-0.6,2.2-1.7,2.2s-1.7-0.7-1.7-2.2V6c0-1.6,0.6-2.2,1.7-2.2 s1.7,0.7,1.7,2.2v3h4.6V6.5C93.8,2.2,91.6,0,87.5,0z M62.6,9.5h-3.3V0.3h-4.7v22.3h4.7v-9.4h3.3v9.4h4.7V0.3h-4.7V9.5z M139.6,0.4 c-1.3,0-2.3,1-2.3,2.3c0,1.3,1,2.3,2.3,2.3c1.3,0,2.3-1,2.3-2.3C141.9,1.4,140.9,0.4,139.6,0.4z M139.6,4.7c-1.1,0-2-0.8-2-2 s0.8-2,2-2c1.1,0,2,0.8,2,2S140.7,4.7,139.6,4.7z M140.6,2.3L140.6,2.3c0-0.5-0.3-0.8-0.9-0.8h-1v2.2h0.5V3.1h0.5l0.4,0.8h0.5 l-0.5-0.9C140.4,2.8,140.6,2.6,140.6,2.3z M140.1,2.3c0,0.2-0.1,0.3-0.4,0.3h-0.5V2h0.5C140,2,140.1,2.1,140.1,2.3L140.1,2.3z" fill="#000"></path></svg></a></div><nav role="menu" class="MobileHeaderStyles__HeaderMobileNav-sc-3s3q33-3 dTLDLG"><div class="main-nav-col main-nav-col-searchBox/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="icon-search icon">検索</a></div></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 cOLJZo"><section class="SearchStyles__Search-sc-5mhqr5-0 fBtjBn"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:100%;flex-basis:100%;flex-grow:0;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto"><form action="/ja/search" method="get"><label for="search-input-c1gh75"><span>Search</span><input type="text" id="search-input-c1gh75" name="query" placeholder="ページ内を検索"/></label><button type="submit"><span class="IconStyles__Icon-y4o5sj-0 eUlvsO icon-arrow"></span>検索</button></form></div></div><span style="display:table;clear:both"></span></div></section></div></div><div class="main-nav-col main-nav-col-mobileMenu/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="icon-hamburger icon">モバイルメニュー</a></div></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 cOLJZo"></div></div></nav></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:83.33333333333334%;flex-basis:83.33333333333334%;flex-grow:0;flex-shrink:0;max-width:83.33333333333334%;margin-left:0%;right:auto;left:auto"><nav role="menu" class="MobileHeaderStyles__HeaderTopNav-sc-3s3q33-1 daLkVX"><div class="top-nav-col top-nav-col-LangSelector/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">日本語</a></div><span class="IconStyles__Icon-y4o5sj-0 gVxQGW icon-dropdownArrowSmall"></span><div class="MobileHeaderStyles__TopSubNav-sc-3s3q33-2 mykNn"><div><button type="button" class="">English</button></div><div><button type="button" class="">Français</button></div><div><button type="button" class="">Deutsch</button></div><div><button type="button" class="">Español</button></div><div><button type="button" class="">日本語</button></div><div><button type="button" class="">한국어</button></div></div></div></div><div class="top-nav-col top-nav-col-https://supportportal.brightcove.com/s/login/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class=" white-" href="https://supportportal.brightcove.com/s/login">サポート</a></div><div class="MobileHeaderStyles__TopSubNav-sc-3s3q33-2 mykNn"></div></div></div><div class="top-nav-col top-nav-col-signin/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="icon-account icon">サインイン</a></div><span class="IconStyles__Icon-y4o5sj-0 gVxQGW icon-dropdownArrowSmall"></span><div class="MobileHeaderStyles__TopSubNav-sc-3s3q33-2 mykNn"><div><a href="https://signin.brightcove.com/" class="" target="_blank" rel="noreferrer">Video Cloud</a></div><div><a href="https://app.zencoder.com/login" class="" target="_blank" rel="noreferrer">Zencoder</a></div></div></div></div><div class="top-nav-col top-nav-col-PhoneSelector/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="phone" href="tel:+1 888 882 1880">+1 888 882 1880</a></div><div class="MobileHeaderStyles__TopSubNav-sc-3s3q33-2 mykNn"><div><button type="button" class="phone">+1 888 882 1880</button></div></div></div></div></nav><nav role="menu" class="MobileHeaderStyles__HeaderMainNav-sc-3s3q33-4 kYRasC"><div class="main-nav-col main-nav-col-why-brightcove/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">ブライトコーブが選ばれる理由</a></div><span class="IconStyles__Icon-y4o5sj-0 gVxQGW icon-dropdownArrowSmall"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 hnWnfb"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-0px;margin-right:-0px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto" class="emplyColumn"></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:75%;flex-basis:75%;flex-grow:0;flex-shrink:0;max-width:75%;margin-left:0%;right:auto;left:auto"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jhVavA subnav-item-medium"><a href="/ja/why-brightcove/"><span>ブライトコーブの強み</span><span class="IconStyles__Icon-y4o5sj-0 bvGeBe icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jhVavA subnav-item-medium"><a href="/ja/customers/"><span>導入事例</span><span class="IconStyles__Icon-y4o5sj-0 bvGeBe icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jhVavA subnav-item-medium"><a href="/ja/partners/"><span>パートナー</span><span class="IconStyles__Icon-y4o5sj-0 bvGeBe icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jhVavA subnav-item-medium"><a href="/ja/become-a-partner/"><span>パートナーになる</span><span class="IconStyles__Icon-y4o5sj-0 bvGeBe icon-arrow"></span></a></div></div></div><span style="display:table;clear:both"></span></div></div></div><div class="main-nav-col main-nav-col-products/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">製品情報</a></div><span class="IconStyles__Icon-y4o5sj-0 gVxQGW icon-dropdownArrowSmall"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 hnWnfb"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-0px;margin-right:-0px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto" class="emplyColumn"></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-header"><h4>製品情報</h4></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list"><a href="/ja/products/online-video-platform/"><span>Video Cloud</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list"><a href="/ja/products/live/"><span>Live</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list"><a href="/ja/products/beacon-ott-platform/"><span>Brightcove Beacon</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list"><a href="/ja/products/player/"><span>Player</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list"><a href="/ja/products/zencoder/"><span>Zencoder</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-header"><h4>ソリューション</h4></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-list nav-large"><a href="/ja/products/virtual-events-experience/"><span>オンラインイベント</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-list nav-large"><a href="/ja/products/enterprise-video-suite/"><span>Enterprise Video Suite</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-list nav-large"><a href="/ja/products/video-marketing-suite/"><span>Video Marketing Suite</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-header"><h4>その他</h4></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list nav-xsmall"><a href="/ja/products/brightcove-cloud-playout/"><span>Brightcove Cloud Playout</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list nav-xsmall"><a href="/ja/products/brightcove-campaign/"><span>Brightcove Campaign</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list nav-xsmall"><a href="/ja/products/brightcove-engage/"><span>Brightcove Engage</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list nav-xsmall"><a href="/ja/products/gallery/"><span>Brightcove Gallery</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list nav-xsmall"><a href="/ja/products/social/"><span>Brightcove Social</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list nav-xsmall"><a href="/ja/products/ssai/"><span>Brightcove SSAI</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list nav-xsmall"><a href="/ja/products/interactivity/"><span>Brightcove Interactivity</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div></div></div><span style="display:table;clear:both"></span></div></div></div><div class="main-nav-col main-nav-col-solutions/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">ソリューション</a></div><span class="IconStyles__Icon-y4o5sj-0 gVxQGW icon-dropdownArrowSmall"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 hnWnfb"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-0px;margin-right:-0px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto" class="emplyColumn"></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:75%;flex-basis:75%;flex-grow:0;flex-shrink:0;max-width:75%;margin-left:0%;right:auto;left:auto"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jWlqzQ subnav-item-medium nav-large"><a href="/ja/solutions/media-broadcasters/"><span>メディア・放送局</span><span class="IconStyles__Icon-y4o5sj-0 cPZTCG icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jWlqzQ subnav-item-medium"><a href="/ja/solutions/marketers/"><span>マーケティング</span><span class="IconStyles__Icon-y4o5sj-0 cPZTCG icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jWlqzQ subnav-item-medium"><a href="/ja/solutions/arts-entertainment/"><span>アート・エンターテインメント</span><span class="IconStyles__Icon-y4o5sj-0 cPZTCG icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jWlqzQ subnav-item-medium"><a href="/ja/solutions/publishers/"><span>パブリッシャー</span><span class="IconStyles__Icon-y4o5sj-0 cPZTCG icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jWlqzQ subnav-item-medium"><a href="/ja/solutions/retail/"><span>小売・Eコマース</span><span class="IconStyles__Icon-y4o5sj-0 cPZTCG icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jWlqzQ subnav-item-medium"><a href="/ja/solutions/internal-communications/"><span>インターナルコミュニケーション</span><span class="IconStyles__Icon-y4o5sj-0 cPZTCG icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jWlqzQ subnav-item-medium"><a href="/ja/solutions/sports/"><span>スポーツ</span><span class="IconStyles__Icon-y4o5sj-0 cPZTCG icon-arrow"></span></a></div></div></div><span style="display:table;clear:both"></span></div></div></div><div class="main-nav-col main-nav-col-resources/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">リソース</a></div><span class="IconStyles__Icon-y4o5sj-0 gVxQGW icon-dropdownArrowSmall"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 hnWnfb"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-0px;margin-right:-0px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto" class="emplyColumn"></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:75%;flex-basis:75%;flex-grow:0;flex-shrink:0;max-width:75%;margin-left:0%;right:auto;left:auto"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-medium"><a href="/ja/events/"><span>イベント</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-medium"><a href="/ja/webinars/"><span>ウェビナー</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-medium"><a href="/ja/resources/university/"><span>Brightcove University</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-medium"><a href="/ja/resources/blog/"><span>ブログ</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-medium"><a href="/ja/video-index/"><span>Video Index</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-medium"><a href="https://playtv.brightcove.com/"><span>Play TV</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div></div></div><span style="display:table;clear:both"></span></div></div></div><div class="main-nav-col main-nav-col-company/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">企業情報</a></div><span class="IconStyles__Icon-y4o5sj-0 gVxQGW icon-dropdownArrowSmall"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 hnWnfb"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-0px;margin-right:-0px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto" class="emplyColumn"></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:75%;flex-basis:75%;flex-grow:0;flex-shrink:0;max-width:75%;margin-left:0%;right:auto;left:auto"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-medium"><a href="/ja/company/about/"><span>企業概要</span><span class="IconStyles__Icon-y4o5sj-0 fXmaCW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-medium"><a href="/ja/company/leadership/"><span>経営陣</span><span class="IconStyles__Icon-y4o5sj-0 fXmaCW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-medium"><a href="/ja/company/careers/"><span>採用情報</span><span class="IconStyles__Icon-y4o5sj-0 fXmaCW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-medium"><a href="/ja/contact-us/"><span>グローバルオフィス</span><span class="IconStyles__Icon-y4o5sj-0 fXmaCW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-medium"><a href="/ja/company/pressroom/"><span>プレス・メディア</span><span class="IconStyles__Icon-y4o5sj-0 fXmaCW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-medium"><a href="http://investor.brightcove.com/"><span>投資家の皆様へ</span><span class="IconStyles__Icon-y4o5sj-0 fXmaCW icon-arrow"></span></a></div></div></div><span style="display:table;clear:both"></span></div></div></div><div class="main-nav-col main-nav-col-searchBox/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="icon-search icon hide-mobile">検索</a></div></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 cOLJZo"><section class="SearchStyles__Search-sc-5mhqr5-0 fBtjBn"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:100%;flex-basis:100%;flex-grow:0;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto"><form action="/ja/search" method="get"><label for="search-input-808t9h"><span>Search</span><input type="text" id="search-input-808t9h" name="query" placeholder="ページ内を検索"/></label><button type="submit"><span class="IconStyles__Icon-y4o5sj-0 eUlvsO icon-arrow"></span>検索</button></form></div></div><span style="display:table;clear:both"></span></div></section></div></div><div class="main-nav-col main-nav-col-contact-sales/"><div class=""><div class="nav-title"><a class="button" href="/ja/contact-sales/">お問い合わせ</a></div></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 hnWnfb"></div></div></nav></div></div><span style="display:table;clear:both"></span></div></section><div id="color-block" style="class:dynamic;position:absolute;width:100%;height:500px;z-index:-3;top:0"></div><main></main><section class="SearchStyles__Search-sc-5mhqr5-0 blQjqp"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:100%;flex-basis:100%;flex-grow:0;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto"><strong>何かお探しですか？</strong><form action="/ja/search" method="get"><label for="search-input-k1hwpb"><span>Search</span><input type="text" id="search-input-k1hwpb" name="query" placeholder="ページ内を検索"/></label><button type="submit"><span class="IconStyles__Icon-y4o5sj-0 kYUWqG icon-arrow"></span>検索</button></form></div></div><span style="display:table;clear:both"></span></div></section><section id="bottom-page-cta" lang="ja" class="CenteredCopyContainerStyles__CenteredCopyWrapper-sc-1atf8sv-0 hiJCfy"><div class="CenteredCopyContainerStyles__CenteredCopyInner-sc-1atf8sv-1 edrJKr"><div lang="ja" class="CenteredCopyContainerStyles__CenteredCopyTitleWrapper-sc-1atf8sv-2 dALFsX"><h2><span>시작할 준비가 되셨습니까</span></h2><h2><span></span></h2></div><div lang="ja" class="CenteredCopyContainerStyles__CenteredCopyBody-sc-1atf8sv-5 iLoFGD"><span></span></div><div lang="ja" class="CenteredCopyContainerStyles__CenteredCopyCTAWrap-sc-1atf8sv-4 hWfryc"><div id="footer-primary-cta"><a href="https://www.brightcove.com/ja/contact-sales/" target="_blank" class="CallToActionStyles__CallToAction-ysxqbl-0 bFDYQa"><span class="IconStyles__Icon-y4o5sj-0 fhyjmG icon-arrow"></span><p class="CallToActionStyles__CallToActionCopy-ysxqbl-1 dddzpW">문의하기</p></a></div></div></div></section><footer data-swiftype-index="false" class="FooterStyles__FooterBlock-sc-1dnzzga-0 hnejKy"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:100%;flex-basis:100%;flex-grow:0;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="footer-logo"><div class="LogoStyles__Logo-sc-1rx0nk1-0 jfnHSZ"><a alt="Brightcove" href="/en/"><span>Brightcove</span><svg width="142.5" height="23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M31.3,0.3H36v22.3h-4.7L31.3,0.3z M28.5,6.2v0.9c0,2.8-1,4.1-3.6,4.4v0.4c2.6,0.3,3.6,1.5,3.6,4.4v6.4h-4.7v-6.6 c0-1.8-0.5-2.3-1.9-2.3h-1.6v8.9h-4.7V0.3h7.2C27,0.3,28.5,2.1,28.5,6.2z M23.8,6.5c0-1.8-0.5-2.3-1.9-2.3h-1.6V10h1.3 c1.6,0,2.2-0.6,2.2-2.4L23.8,6.5z M13.1,15.7v1.1c0,4.1-1.5,5.9-5.7,5.9H0V0.3h7.3c4.2,0,5.7,1.7,5.7,5.9v0.3c0,2.8-1,4.1-3.6,4.4 v0.4C12.1,11.6,13.1,12.8,13.1,15.7z M4.7,9.4h1.5c1.6,0,2.2-0.6,2.2-2.4V6.5c0-1.8-0.5-2.3-1.9-2.3H4.7V9.4z M8.4,15.5 c0-1.8-0.5-2.3-1.9-2.3H4.7v5.6h1.7c1.4,0,1.9-0.5,1.9-2.3V15.5z M45.3,0c-4.2,0-6.4,2.3-6.4,6.7V17c0,4.1,1.7,6,5.4,6 c3.1,0,4.3-1.3,4.5-4.4H49l0.6,4.1h2.1V10.3h-6.4v3.4h1.9V17c0,1.6-0.6,2.2-1.8,2.2c-1.2,0-1.8-0.7-1.8-2.2V6c0-1.6,0.6-2.2,1.7-2.2 C46.4,3.8,47,4.4,47,6v2.4h4.6V6.5C51.7,2.2,49.5,0,45.3,0z M117.3,18.8h-0.4l-1.7-18.5h-4.8l2.6,22.3h7.8l2.5-22.3h-4.3L117.3,18.8 z M108.8,6.7v9.6c0,4.4-2.2,6.7-6.5,6.7c-4.2,0-6.5-2.3-6.5-6.7V6.7c0-4.4,2.2-6.7,6.5-6.7C106.6,0,108.8,2.3,108.8,6.7z M104.1,6 c0-1.6-0.6-2.2-1.8-2.2s-1.8,0.7-1.8,2.2v11c0,1.6,0.6,2.2,1.8,2.2s1.8-0.7,1.8-2.2V6z M135.8,4.2V0.3h-10.6v22.3h10.6v-3.9h-5.9 v-5.5h5.5V9.5h-5.5V4.2H135.8z M68.9,4.2h3.3v18.5h4.7V4.2h3.3V0.3H68.9L68.9,4.2z M87.5,0c-4.1,0-6.3,2.3-6.3,6.7v9.6 c0,4.4,2.2,6.7,6.3,6.7c4.2,0,6.3-2.2,6.3-6.5v-2.7h-4.6V17c0,1.6-0.6,2.2-1.7,2.2s-1.7-0.7-1.7-2.2V6c0-1.6,0.6-2.2,1.7-2.2 s1.7,0.7,1.7,2.2v3h4.6V6.5C93.8,2.2,91.6,0,87.5,0z M62.6,9.5h-3.3V0.3h-4.7v22.3h4.7v-9.4h3.3v9.4h4.7V0.3h-4.7V9.5z M139.6,0.4 c-1.3,0-2.3,1-2.3,2.3c0,1.3,1,2.3,2.3,2.3c1.3,0,2.3-1,2.3-2.3C141.9,1.4,140.9,0.4,139.6,0.4z M139.6,4.7c-1.1,0-2-0.8-2-2 s0.8-2,2-2c1.1,0,2,0.8,2,2S140.7,4.7,139.6,4.7z M140.6,2.3L140.6,2.3c0-0.5-0.3-0.8-0.9-0.8h-1v2.2h0.5V3.1h0.5l0.4,0.8h0.5 l-0.5-0.9C140.4,2.8,140.6,2.6,140.6,2.3z M140.1,2.3c0,0.2-0.1,0.3-0.4,0.3h-0.5V2h0.5C140,2,140.1,2.1,140.1,2.3L140.1,2.3z" fill="#000"></path></svg></a></div></div></div><div style="margin-left:-5px;margin-right:-5px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:5px;padding-right:5px;width:100%;flex-basis:0;flex-grow:1;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="footer-column"><div><p>ブライトコーブが選ばれる理由</p><div><a href="/ja/why-brightcove/">ブライトコーブの強み</a></div><div><a href="/ja/customers/">導入事例</a></div><div><a href="/ja/partners/">パートナー</a></div><div><a href="/ja/become-a-partner/">パートナーになる</a></div></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:5px;padding-right:5px;width:100%;flex-basis:0;flex-grow:1;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="footer-column"><div><p>製品情報</p><div><a href="/ja/online-video-platform/">Video Cloud</a></div><div><a href="/ja/live/">Live</a></div><div><a href="/ja/beacon-ott-platform/">Brightcove Beacon</a></div><div><a href="/ja/player/">Player</a></div><div><a href="/ja/zencoder/">Zencoder</a></div></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:5px;padding-right:5px;width:100%;flex-basis:0;flex-grow:1;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="footer-column"><div><p>ソリューション</p><div><a href="/ja/solutions/marketers/">マーケティング</a></div><div><a href="/ja/solutions/virtual-event/">オンラインイベント</a></div><div><a href="/ja/solutions/publishers-broadcasters/">パブリッシャー</a></div><div><a href="/ja/solutions/retail/">小売・Eコマース</a></div><div><a href="/ja/solutions/enterprises/">エンタープライズ</a></div><div><a href="/ja/solutions/sports/">スポーツ</a></div></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:5px;padding-right:5px;width:100%;flex-basis:0;flex-grow:1;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="footer-column"><div><p>リソース</p><div><a href="/ja/events/">イベント</a></div><div><a href="/ja/webinars/">ウェビナー</a></div><div><a href="/ja/resources/university/">Brightcove University</a></div><div><a href="https://info.brightcove.com/global-video-index-JP" rel="noreferrer" target="_blank">Video Index</a></div></div><div><p><a href="/ja/resources/blog/">ブログ</a></p></div><div><p><a href="https://playtv.brightcove.com/">Play TV</a></p></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:5px;padding-right:5px;width:100%;flex-basis:0;flex-grow:1;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="footer-column"><div><p>企業情報</p><div><a href="/ja/company/about/">企業概要</a></div><div><a href="/ja/company/leadership/">経営陣</a></div><div><a href="/ja/company/careers/">採用情報</a></div><div><a href="/ja/contact-us/">グローバルオフィス</a></div><div><a href="/ja/company/pressroom/">プレス・メディア</a></div><div><a href="http://investor.brightcove.com/" rel="noreferrer" target="_blank">投資家の皆様へ</a></div></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:5px;padding-right:5px;width:100%;flex-basis:0;flex-grow:1;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="footer-column"><div><p><a href="/ja/contact-sales/">お問い合わせ</a></p></div><div><p>サインイン</p><div><a href="https://signin.brightcove.com/" rel="noreferrer" target="_blank">Video Cloud</a></div><div><a href="https://app.zencoder.com/login" rel="noreferrer" target="_blank">Zencoder</a></div></div><div><p>サポート</p><div><a href="https://help.brightcove.com/en/contact/create" rel="noreferrer" target="_blank">サポートへのお問い合わせ</a></div><div><a href="https://support.brightcove.com/" rel="noreferrer" target="_blank">製品ドキュメント</a></div></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:5px;padding-right:5px;width:4.166666666666667%;flex-basis:4.166666666666667%;flex-grow:0;flex-shrink:0;max-width:4.166666666666667%;margin-left:0%;right:auto;left:auto" class="column-social"><a href="https://www.linkedin.com/company/brightcove" rel="noreferrer" target="_blank"><span class="IconStyles__Icon-y4o5sj-0 hXgLdJ icon-linkedin"></span>linkedin</a><a href="https://twitter.com/brightcove_kk" rel="noreferrer" target="_blank"><span class="IconStyles__Icon-y4o5sj-0 gIYrGF icon-twitter"></span>twitter</a><a href="https://www.facebook.com/Brightcove.Japan" rel="noreferrer" target="_blank"><span class="IconStyles__Icon-y4o5sj-0 cZDoNQ icon-facebook"></span>facebook</a></div></div><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:100%;flex-basis:0;flex-grow:1;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="copy-text">© 2021 Brightcove Inc. All rights reserved.<a href="/ja/legal/privacy">プライバシーポリシー</a><a href="/ja/terms-and-conditions">利用規約</a></div></div><span style="display:table;clear:both"></span></div></footer></div><div id="gatsby-announcer" style="position:absolute;top:0;width:1px;height:1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);white-space:nowrap;border:0" aria-live="assertive" aria-atomic="true"></div></div><script src="https://cdn.polyfill.io/v3/polyfill.min.js?features=IntersectionObserver"></script><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/ja/play/";/*]]>*/</script><script id="gatsby-chunk-mapping">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</script><script src="/polyfill-54dbaa77cb1b33ce4fc5.js" nomodule=""></script><script src="/webpack-runtime-a5ccc767ae775e1e813d.js" async=""></script><script src="/4e33311c5d6ccd753b95708d5985c79e52aab6ad-212e1b43e7c3dbbe0e8d.js" async=""></script><script src="/component---src-templates-dynamic-page-js-a26b419f4dbb99855200.js" async=""></script><script src="/b539271bf26f0571c05232990893342f4adb3daa-2d53f008c416b34825b9.js" async=""></script><script src="/commons-4f12ab011bc25d10e7d4.js" async=""></script><script src="/6dffe02da6165b7fe978bb3e25c205269dc9505d-7779cfa5dd3c412af8a2.js" async=""></script><script src="/components-Form-Form-b7285b9d8d16f3034e5d.js" async=""></script><script src="/171e429379cb489d5be78701f841d6db6878bbb0-039da8f7876efe3e0188.js" async=""></script><script src="/e65e09835ddcea405f47ecec3ec0e0f8c7c6b173-134986bfc87fb0392c4a.js" async=""></script><script src="/8cb4466e83496ffca851a32c4000003442dab805-23f3e9adeedb7e179e4d.js" async=""></script><script src="/00b86e0ac819f88c90e869e8e7944355f49fa5e6-9f01f67ad9c8e0f5f1a2.js" async=""></script><script src="/brightcove-react-player-loader-75a0422e7605d583cc13.js" async=""></script><script src="/styles-e6bf2870060013dc9f75.js" async=""></script><script src="/app-4c0ae66a3f2c96968aea.js" async=""></script><script src="/framework-3f955b7feec95a837885.js" async=""></script></body></html>