<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><style data-href="/styles.af0a00f94cf9a216c297.css">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</style><meta name="generator" content="Gatsby 2.24.33"/><title data-react-helmet="true">Adobe Summit | Brightcove</title><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-ultra.woff2"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-ultra.eot"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-super.woff2"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-super.eot"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-black.woff2"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-black.eot"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-bold.woff2"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-bold.eot"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-medium.woff2"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/baltoweb-medium.eot"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/public-sans-v5-latin-500.woff"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/public-sans-v5-latin-500.woff2"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/public-sans-v5-latin-400.woff"/><link data-react-helmet="true" rel="preload" as="font" type="application/font" crossorigin="crossorigin" href="/static/fonts/public-sans-v5-latin-400.woff2"/><link data-react-helmet="true" rel="preconnect" href="https://fonts.gstatic.com"/><meta data-react-helmet="true" name="description" content="Learn more about Adobe Summit"/><meta data-react-helmet="true" property="og:title" content="Adobe Summit"/><meta data-react-helmet="true" property="og:description" content="Learn more about Adobe Summit"/><meta data-react-helmet="true" property="og:image" content="https://img.brightcove.com/bc-logo-social-thumbnail.jpg"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="Brightcove"/><meta data-react-helmet="true" name="twitter:title" content="Adobe Summit"/><meta data-react-helmet="true" name="twitter:description" content="Learn more about Adobe Summit"/><script data-react-helmet="true">window.bcLanguage =  "en";</script><style data-react-helmet="true">
            :root {
              --primary-font-family: 'Balto Web';
            }
          </style><link rel="icon" href="/favicon.svg?v=740fe10e9ae5569a2868c8b26d1aad10" type="image/svg+xml"/><link rel="icon" href="/favicon-32x32.png?v=740fe10e9ae5569a2868c8b26d1aad10" type="image/png"/><link rel="manifest" href="/manifest.webmanifest"/><meta name="theme-color" content="#663399"/><link rel="apple-touch-icon" sizes="48x48" href="/icons/icon-48x48.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><link rel="apple-touch-icon" sizes="72x72" href="/icons/icon-72x72.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><link rel="apple-touch-icon" sizes="96x96" href="/icons/icon-96x96.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><link rel="apple-touch-icon" sizes="144x144" href="/icons/icon-144x144.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><link rel="apple-touch-icon" sizes="192x192" href="/icons/icon-192x192.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><link rel="apple-touch-icon" sizes="256x256" href="/icons/icon-256x256.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><link rel="apple-touch-icon" sizes="384x384" href="/icons/icon-384x384.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><link rel="apple-touch-icon" sizes="512x512" href="/icons/icon-512x512.png?v=740fe10e9ae5569a2868c8b26d1aad10"/><style data-styled="" data-styled-version="5.1.1">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</style><link rel="sitemap" type="application/xml" href="/sitemap-en.xml"/><link rel="sitemap" type="application/xml" href="/sitemap-ko.xml"/><link rel="sitemap" type="application/xml" href="/sitemap-de.xml"/><link rel="sitemap" type="application/xml" href="/sitemap-fr.xml"/><link rel="sitemap" type="application/xml" href="/sitemap-es.xml"/><link rel="sitemap" type="application/xml" href="/sitemap-ja.xml"/><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({"platform":"gatsby"}); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer', 'GTM-WZ6CLK');</script><link as="script" rel="preload" href="/brightcove-react-player-loader-2fca4df28955dd3fb084.js"/><link as="script" rel="preload" href="/framework-fbe2169a48440cefa238.js"/><link as="script" rel="preload" href="/app-ee28d902f6ba8dbcf07f.js"/><link as="script" rel="preload" href="/component---src-templates-event-js-690808876f0b3d07f3de.js"/><link as="script" rel="preload" href="/6dffe02da6165b7fe978bb3e25c205269dc9505d-ca5600b772caf8b3ae1f.js"/><link as="script" rel="preload" href="/commons-4f12ab011bc25d10e7d4.js"/><link as="script" rel="preload" href="/styles-e6bf2870060013dc9f75.js"/><link as="script" rel="preload" href="/webpack-runtime-4ef01c7d7dd6b6b2d293.js"/><link as="fetch" rel="preload" href="/page-data/fr/events/adobe-summit/page-data.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/sq/d/1707603017.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/app-data.json" crossorigin="anonymous"/></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ6CLK" height="0" width="0" style="display: none; visibility: hidden" aria-hidden="true"></iframe></noscript><div id="___gatsby"><div style="outline:none" tabindex="-1" id="gatsby-focus-wrapper"><div><section data-swiftype-index="false" id="main-nav" style="position:sticky;top:-40px" color="#fff" class="StickyHeaderStyles__HeaderBlock-sc-1f93g7p-0 bIASfy blur"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-0px;margin-right:-0px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:16.666666666666668%;flex-basis:16.666666666666668%;flex-grow:0;flex-shrink:0;max-width:16.666666666666668%;margin-left:0%;right:auto;left:auto"><div class="LogoStyles__Logo-sc-1rx0nk1-0 jfnHSZ main-logo"><a alt="Brightcove" href="/en/"><span>Brightcove</span><svg width="142.5" height="23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M31.3,0.3H36v22.3h-4.7L31.3,0.3z M28.5,6.2v0.9c0,2.8-1,4.1-3.6,4.4v0.4c2.6,0.3,3.6,1.5,3.6,4.4v6.4h-4.7v-6.6 c0-1.8-0.5-2.3-1.9-2.3h-1.6v8.9h-4.7V0.3h7.2C27,0.3,28.5,2.1,28.5,6.2z M23.8,6.5c0-1.8-0.5-2.3-1.9-2.3h-1.6V10h1.3 c1.6,0,2.2-0.6,2.2-2.4L23.8,6.5z M13.1,15.7v1.1c0,4.1-1.5,5.9-5.7,5.9H0V0.3h7.3c4.2,0,5.7,1.7,5.7,5.9v0.3c0,2.8-1,4.1-3.6,4.4 v0.4C12.1,11.6,13.1,12.8,13.1,15.7z M4.7,9.4h1.5c1.6,0,2.2-0.6,2.2-2.4V6.5c0-1.8-0.5-2.3-1.9-2.3H4.7V9.4z M8.4,15.5 c0-1.8-0.5-2.3-1.9-2.3H4.7v5.6h1.7c1.4,0,1.9-0.5,1.9-2.3V15.5z M45.3,0c-4.2,0-6.4,2.3-6.4,6.7V17c0,4.1,1.7,6,5.4,6 c3.1,0,4.3-1.3,4.5-4.4H49l0.6,4.1h2.1V10.3h-6.4v3.4h1.9V17c0,1.6-0.6,2.2-1.8,2.2c-1.2,0-1.8-0.7-1.8-2.2V6c0-1.6,0.6-2.2,1.7-2.2 C46.4,3.8,47,4.4,47,6v2.4h4.6V6.5C51.7,2.2,49.5,0,45.3,0z M117.3,18.8h-0.4l-1.7-18.5h-4.8l2.6,22.3h7.8l2.5-22.3h-4.3L117.3,18.8 z M108.8,6.7v9.6c0,4.4-2.2,6.7-6.5,6.7c-4.2,0-6.5-2.3-6.5-6.7V6.7c0-4.4,2.2-6.7,6.5-6.7C106.6,0,108.8,2.3,108.8,6.7z M104.1,6 c0-1.6-0.6-2.2-1.8-2.2s-1.8,0.7-1.8,2.2v11c0,1.6,0.6,2.2,1.8,2.2s1.8-0.7,1.8-2.2V6z M135.8,4.2V0.3h-10.6v22.3h10.6v-3.9h-5.9 v-5.5h5.5V9.5h-5.5V4.2H135.8z M68.9,4.2h3.3v18.5h4.7V4.2h3.3V0.3H68.9L68.9,4.2z M87.5,0c-4.1,0-6.3,2.3-6.3,6.7v9.6 c0,4.4,2.2,6.7,6.3,6.7c4.2,0,6.3-2.2,6.3-6.5v-2.7h-4.6V17c0,1.6-0.6,2.2-1.7,2.2s-1.7-0.7-1.7-2.2V6c0-1.6,0.6-2.2,1.7-2.2 s1.7,0.7,1.7,2.2v3h4.6V6.5C93.8,2.2,91.6,0,87.5,0z M62.6,9.5h-3.3V0.3h-4.7v22.3h4.7v-9.4h3.3v9.4h4.7V0.3h-4.7V9.5z M139.6,0.4 c-1.3,0-2.3,1-2.3,2.3c0,1.3,1,2.3,2.3,2.3c1.3,0,2.3-1,2.3-2.3C141.9,1.4,140.9,0.4,139.6,0.4z M139.6,4.7c-1.1,0-2-0.8-2-2 s0.8-2,2-2c1.1,0,2,0.8,2,2S140.7,4.7,139.6,4.7z M140.6,2.3L140.6,2.3c0-0.5-0.3-0.8-0.9-0.8h-1v2.2h0.5V3.1h0.5l0.4,0.8h0.5 l-0.5-0.9C140.4,2.8,140.6,2.6,140.6,2.3z M140.1,2.3c0,0.2-0.1,0.3-0.4,0.3h-0.5V2h0.5C140,2,140.1,2.1,140.1,2.3L140.1,2.3z" fill="#fff"></path></svg></a></div><nav role="menu" class="StickyHeaderStyles__HeaderMobileNav-sc-1f93g7p-3 ZAFzq"><div class="main-nav-col main-nav-col-searchBox/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-icon-search icon">Search</a></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 ksAefw"><section class="SearchStyles__Search-sc-5mhqr5-0 fBtjBn"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:100%;flex-basis:100%;flex-grow:0;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto"><form action="/en/search" method="get"><label for="search-input-doqv2"><span>Search</span><input type="text" id="search-input-doqv2" name="query" placeholder="Search Brightcove"/></label><button type="submit"><span class="IconStyles__Icon-y4o5sj-0 eUlvsO icon-arrow"></span>Search</button></form></div></div><span style="display:table;clear:both"></span></div></section></div></div><div class="main-nav-col main-nav-col-mobileMenu/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-icon-hamburger icon">mobileMenu</a></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 ksAefw"></div></div></nav></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:83.33333333333334%;flex-basis:83.33333333333334%;flex-grow:0;flex-shrink:0;max-width:83.33333333333334%;margin-left:0%;right:auto;left:auto"><nav role="menu" style="visibility:hidden" class="StickyHeaderStyles__HeaderTopNav-sc-1f93g7p-1 edSKNX"><div class="top-nav-col top-nav-col-LangSelector/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">English</a></div><span class="IconStyles__Icon-y4o5sj-0 eozpqw icon-dropdownArrowSmall"></span><div class="StickyHeaderStyles__TopSubNav-sc-1f93g7p-2 cKRRBT"><div><button type="button" class="">English</button></div><div><button type="button" class="">Français</button></div><div><button type="button" class="">Deutsch</button></div><div><button type="button" class="">Español</button></div><div><button type="button" class="">日本語</button></div><div><button type="button" class="">한국어</button></div></div></div></div><div class="top-nav-col top-nav-col-https://supportportal.brightcove.com/s/login/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class=" white-" href="https://supportportal.brightcove.com/s/login">Support</a></div><div class="StickyHeaderStyles__TopSubNav-sc-1f93g7p-2 cKRRBT"></div></div></div><div class="top-nav-col top-nav-col-signin/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="icon-account icon">Sign In</a></div><span class="IconStyles__Icon-y4o5sj-0 eozpqw icon-dropdownArrowSmall"></span><div class="StickyHeaderStyles__TopSubNav-sc-1f93g7p-2 cKRRBT"><div><a href="https://signin.brightcove.com/" class="" target="_blank" rel="noreferrer">Video Cloud</a></div><div><a href="https://app.zencoder.com/login" class="" target="_blank" rel="noreferrer">Zencoder</a></div></div></div></div><div class="top-nav-col top-nav-col-PhoneSelector/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="phone" href="tel:+18888821880">+1 888 882 1880</a></div><div class="StickyHeaderStyles__TopSubNav-sc-1f93g7p-2 cKRRBT"><div><a href="tel:+1 888 882 1880" class="phone" target="_blank" rel="noreferrer">+1 888 882 1880</a></div></div></div></div></nav><nav role="menu" class="StickyHeaderStyles__HeaderMainNav-sc-1f93g7p-4 kouHJy"><div style="display:flex;align-items:center;justify-content:flex-end"><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 eZGHJP"></div><div class="nav-item-container why-brightcove"><strong><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">Why Brightcove</a></div><span class="IconStyles__Icon-y4o5sj-0 eozpqw icon-dropdownArrowSmall"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-medium"><a href="/en/why-brightcove/"><span>Brightcove Advantage</span></a></li><li class="subnav-item-medium"><a href="/en/customers/"><span>Customer Stories</span></a></li><li class="subnav-item-medium"><a href="/en/partners/"><span>Partners</span></a></li><li class="subnav-item-medium"><a href="/en/become-a-partner/"><span>Become a Partner</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 eZGHJP"></div><div class="nav-item-container products"><strong><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">Products</a></div><span class="IconStyles__Icon-y4o5sj-0 eozpqw icon-dropdownArrowSmall"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-header"><a href="/fr/events/adobe-summit/#"><span>Video Essentials</span></a></li><li class="subnav-item-list"><a href="/en/products/online-video-platform/"><span>Video Cloud</span></a></li><li class="subnav-item-list"><a href="/en/products/live/"><span>Live</span></a></li><li class="subnav-item-list"><a href="/en/products/beacon-ott-platform/"><span>Brightcove Beacon</span></a></li><li class="subnav-item-list"><a href="/en/products/player/"><span>Player</span></a></li><li class="subnav-item-list"><a href="/en/products/zencoder/"><span>Zencoder</span></a></li></ul></div><div class="nav-item-menu-column"><ul><li class="subnav-item-header"><a href="/fr/events/adobe-summit/#"><span>Video Solutions</span></a></li><li class="subnav-item-list nav-large"><a href="/en/products/virtual-events-experience/"><span>Brightcove Virtual Events</span></a></li><li class="subnav-item-list nav-large"><a href="/en/products/enterprise-video-suite/"><span>Enterprise Video Suite</span></a></li><li class="subnav-item-list nav-large"><a href="/en/products/video-marketing-suite/"><span>Video Marketing Suite</span></a></li></ul></div><div class="nav-item-menu-column"><ul><li class="subnav-item-header"><a href="/fr/events/adobe-summit/#"><span>Video Add-Ons</span></a></li><li class="subnav-item-list nav-xsmall"><a href="/en/products/brightcove-cloud-playout/"><span>Brightcove Cloud Playout</span></a></li><li class="subnav-item-list nav-xsmall"><a href="/en/products/brightcove-campaign/"><span>Brightcove Campaign</span></a></li><li class="subnav-item-list nav-xsmall"><a href="/en/products/brightcove-engage/"><span>Brightcove Engage</span></a></li><li class="subnav-item-list nav-xsmall"><a href="/en/products/gallery/"><span>Brightcove Gallery</span></a></li><li class="subnav-item-list nav-xsmall"><a href="/en/products/social/"><span>Brightcove Social</span></a></li><li class="subnav-item-list nav-xsmall"><a href="/en/products/ssai/"><span>Brightcove SSAI</span></a></li><li class="subnav-item-list nav-xsmall"><a href="/en/products/interactivity/"><span>Brightcove Interactivity</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 eZGHJP"></div><div class="nav-item-container solutions"><strong><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">Solutions</a></div><span class="IconStyles__Icon-y4o5sj-0 eozpqw icon-dropdownArrowSmall"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-medium nav-large"><a href="/en/solutions/media-broadcasters/"><span>Media and Broadcasters</span></a></li><li class="subnav-item-medium"><a href="/en/solutions/marketers/"><span>Marketers</span></a></li><li class="subnav-item-medium"><a href="/en/solutions/arts-entertainment/"><span>Arts and Entertainment</span></a></li><li class="subnav-item-medium"><a href="/en/solutions/publishers/"><span>Publishers</span></a></li><li class="subnav-item-medium"><a href="/en/solutions/retail/"><span>Retail and eCommerce</span></a></li><li class="subnav-item-medium"><a href="/en/solutions/internal-communications/"><span>Internal Comms</span></a></li><li class="subnav-item-medium"><a href="/en/solutions/sports/"><span>Sports</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 eZGHJP"></div><div class="nav-item-container resources"><strong><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">Resources</a></div><span class="IconStyles__Icon-y4o5sj-0 eozpqw icon-dropdownArrowSmall"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-medium"><a href="/en/events/"><span>Events</span></a></li><li class="subnav-item-medium"><a href="/en/webinars/"><span>Webinars</span></a></li><li class="subnav-item-medium"><a href="/en/resources/university/"><span>Brightcove University</span></a></li><li class="subnav-item-medium"><a href="/en/resources/blog/"><span>Blog</span></a></li><li class="subnav-item-medium"><a href="/en/video-index/"><span>Video Index</span></a></li><li class="subnav-item-medium"><a href="https://playtv.brightcove.com/"><span>Play TV</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 eZGHJP"></div><div class="nav-item-container company"><strong><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">Company</a></div><span class="IconStyles__Icon-y4o5sj-0 eozpqw icon-dropdownArrowSmall"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-medium"><a href="/en/company/about/"><span>About Us</span></a></li><li class="subnav-item-medium"><a href="/en/company/leadership/"><span>Leadership</span></a></li><li class="subnav-item-medium"><a href="/en/company/careers/"><span>Careers</span></a></li><li class="subnav-item-medium"><a href="/en/contact-us/"><span>Global Offices</span></a></li><li class="subnav-item-medium"><a href="/en/company/pressroom/"><span>Press and Media</span></a></li><li class="subnav-item-medium"><a href="http://investor.brightcove.com/"><span>Investor Relations</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 ksAefw"><section class="SearchStyles__Search-sc-5mhqr5-0 fBtjBn"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:100%;flex-basis:100%;flex-grow:0;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto"><form action="/en/search" method="get"><label for="search-input-c5hyw"><span>Search</span><input type="text" id="search-input-c5hyw" name="query" placeholder="Search Brightcove"/></label><button type="submit"><span class="IconStyles__Icon-y4o5sj-0 eUlvsO icon-arrow"></span>Search</button></form></div></div><span style="display:table;clear:both"></span></div></section></div><div class="nav-item-container searchBox"><strong><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-icon-search icon hide-mobile">Search</a></div></strong></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 eZGHJP"></div><div class="nav-item-container contact-sales"><strong><div class="nav-title"><a class="button" href="/en/contact-sales/">Talk to Us</a></div></strong></div></div></nav></div></div><span style="display:table;clear:both"></span></div></section><section data-swiftype-index="false" id="main-nav" color="#000" class="MobileHeaderStyles__HeaderBlock-sc-3s3q33-0 eydbnX"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-0px;margin-right:-0px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:16.666666666666668%;flex-basis:16.666666666666668%;flex-grow:0;flex-shrink:0;max-width:16.666666666666668%;margin-left:0%;right:auto;left:auto"><div class="LogoStyles__Logo-sc-1rx0nk1-0 jfnHSZ main-logo"><a alt="Brightcove" href="/en/"><span>Brightcove</span><svg width="142.5" height="23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M31.3,0.3H36v22.3h-4.7L31.3,0.3z M28.5,6.2v0.9c0,2.8-1,4.1-3.6,4.4v0.4c2.6,0.3,3.6,1.5,3.6,4.4v6.4h-4.7v-6.6 c0-1.8-0.5-2.3-1.9-2.3h-1.6v8.9h-4.7V0.3h7.2C27,0.3,28.5,2.1,28.5,6.2z M23.8,6.5c0-1.8-0.5-2.3-1.9-2.3h-1.6V10h1.3 c1.6,0,2.2-0.6,2.2-2.4L23.8,6.5z M13.1,15.7v1.1c0,4.1-1.5,5.9-5.7,5.9H0V0.3h7.3c4.2,0,5.7,1.7,5.7,5.9v0.3c0,2.8-1,4.1-3.6,4.4 v0.4C12.1,11.6,13.1,12.8,13.1,15.7z M4.7,9.4h1.5c1.6,0,2.2-0.6,2.2-2.4V6.5c0-1.8-0.5-2.3-1.9-2.3H4.7V9.4z M8.4,15.5 c0-1.8-0.5-2.3-1.9-2.3H4.7v5.6h1.7c1.4,0,1.9-0.5,1.9-2.3V15.5z M45.3,0c-4.2,0-6.4,2.3-6.4,6.7V17c0,4.1,1.7,6,5.4,6 c3.1,0,4.3-1.3,4.5-4.4H49l0.6,4.1h2.1V10.3h-6.4v3.4h1.9V17c0,1.6-0.6,2.2-1.8,2.2c-1.2,0-1.8-0.7-1.8-2.2V6c0-1.6,0.6-2.2,1.7-2.2 C46.4,3.8,47,4.4,47,6v2.4h4.6V6.5C51.7,2.2,49.5,0,45.3,0z M117.3,18.8h-0.4l-1.7-18.5h-4.8l2.6,22.3h7.8l2.5-22.3h-4.3L117.3,18.8 z M108.8,6.7v9.6c0,4.4-2.2,6.7-6.5,6.7c-4.2,0-6.5-2.3-6.5-6.7V6.7c0-4.4,2.2-6.7,6.5-6.7C106.6,0,108.8,2.3,108.8,6.7z M104.1,6 c0-1.6-0.6-2.2-1.8-2.2s-1.8,0.7-1.8,2.2v11c0,1.6,0.6,2.2,1.8,2.2s1.8-0.7,1.8-2.2V6z M135.8,4.2V0.3h-10.6v22.3h10.6v-3.9h-5.9 v-5.5h5.5V9.5h-5.5V4.2H135.8z M68.9,4.2h3.3v18.5h4.7V4.2h3.3V0.3H68.9L68.9,4.2z M87.5,0c-4.1,0-6.3,2.3-6.3,6.7v9.6 c0,4.4,2.2,6.7,6.3,6.7c4.2,0,6.3-2.2,6.3-6.5v-2.7h-4.6V17c0,1.6-0.6,2.2-1.7,2.2s-1.7-0.7-1.7-2.2V6c0-1.6,0.6-2.2,1.7-2.2 s1.7,0.7,1.7,2.2v3h4.6V6.5C93.8,2.2,91.6,0,87.5,0z M62.6,9.5h-3.3V0.3h-4.7v22.3h4.7v-9.4h3.3v9.4h4.7V0.3h-4.7V9.5z M139.6,0.4 c-1.3,0-2.3,1-2.3,2.3c0,1.3,1,2.3,2.3,2.3c1.3,0,2.3-1,2.3-2.3C141.9,1.4,140.9,0.4,139.6,0.4z M139.6,4.7c-1.1,0-2-0.8-2-2 s0.8-2,2-2c1.1,0,2,0.8,2,2S140.7,4.7,139.6,4.7z M140.6,2.3L140.6,2.3c0-0.5-0.3-0.8-0.9-0.8h-1v2.2h0.5V3.1h0.5l0.4,0.8h0.5 l-0.5-0.9C140.4,2.8,140.6,2.6,140.6,2.3z M140.1,2.3c0,0.2-0.1,0.3-0.4,0.3h-0.5V2h0.5C140,2,140.1,2.1,140.1,2.3L140.1,2.3z" fill="#000"></path></svg></a></div><nav role="menu" class="MobileHeaderStyles__HeaderMobileNav-sc-3s3q33-3 dTLDLG"><div class="main-nav-col main-nav-col-searchBox/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="icon-search icon">Search</a></div></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 cOLJZo"><section class="SearchStyles__Search-sc-5mhqr5-0 fBtjBn"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:100%;flex-basis:100%;flex-grow:0;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto"><form action="/en/search" method="get"><label for="search-input-pc10uf"><span>Search</span><input type="text" id="search-input-pc10uf" name="query" placeholder="Search Brightcove"/></label><button type="submit"><span class="IconStyles__Icon-y4o5sj-0 eUlvsO icon-arrow"></span>Search</button></form></div></div><span style="display:table;clear:both"></span></div></section></div></div><div class="main-nav-col main-nav-col-mobileMenu/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="icon-hamburger icon">mobileMenu</a></div></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 cOLJZo"></div></div></nav></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:83.33333333333334%;flex-basis:83.33333333333334%;flex-grow:0;flex-shrink:0;max-width:83.33333333333334%;margin-left:0%;right:auto;left:auto"><nav role="menu" class="MobileHeaderStyles__HeaderTopNav-sc-3s3q33-1 daLkVX"><div class="top-nav-col top-nav-col-LangSelector/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">English</a></div><span class="IconStyles__Icon-y4o5sj-0 gVxQGW icon-dropdownArrowSmall"></span><div class="MobileHeaderStyles__TopSubNav-sc-3s3q33-2 mykNn"><div><button type="button" class="">English</button></div><div><button type="button" class="">Français</button></div><div><button type="button" class="">Deutsch</button></div><div><button type="button" class="">Español</button></div><div><button type="button" class="">日本語</button></div><div><button type="button" class="">한국어</button></div></div></div></div><div class="top-nav-col top-nav-col-https://supportportal.brightcove.com/s/login/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class=" white-" href="https://supportportal.brightcove.com/s/login">Support</a></div><div class="MobileHeaderStyles__TopSubNav-sc-3s3q33-2 mykNn"></div></div></div><div class="top-nav-col top-nav-col-signin/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="icon-account icon">Sign In</a></div><span class="IconStyles__Icon-y4o5sj-0 gVxQGW icon-dropdownArrowSmall"></span><div class="MobileHeaderStyles__TopSubNav-sc-3s3q33-2 mykNn"><div><a href="https://signin.brightcove.com/" class="" target="_blank" rel="noreferrer">Video Cloud</a></div><div><a href="https://app.zencoder.com/login" class="" target="_blank" rel="noreferrer">Zencoder</a></div></div></div></div><div class="top-nav-col top-nav-col-PhoneSelector/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="phone" href="tel:+1 888 882 1880">+1 888 882 1880</a></div><div class="MobileHeaderStyles__TopSubNav-sc-3s3q33-2 mykNn"><div><button type="button" class="phone">+1 888 882 1880</button></div></div></div></div></nav><nav role="menu" class="MobileHeaderStyles__HeaderMainNav-sc-3s3q33-4 kYRasC"><div class="main-nav-col main-nav-col-why-brightcove/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">Why Brightcove</a></div><span class="IconStyles__Icon-y4o5sj-0 gVxQGW icon-dropdownArrowSmall"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 hnWnfb"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-0px;margin-right:-0px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto" class="emplyColumn"></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:75%;flex-basis:75%;flex-grow:0;flex-shrink:0;max-width:75%;margin-left:0%;right:auto;left:auto"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jhVavA subnav-item-medium"><a href="/en/why-brightcove/"><span>Brightcove Advantage</span><span class="IconStyles__Icon-y4o5sj-0 bvGeBe icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jhVavA subnav-item-medium"><a href="/en/customers/"><span>Customer Stories</span><span class="IconStyles__Icon-y4o5sj-0 bvGeBe icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jhVavA subnav-item-medium"><a href="/en/partners/"><span>Partners</span><span class="IconStyles__Icon-y4o5sj-0 bvGeBe icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jhVavA subnav-item-medium"><a href="/en/become-a-partner/"><span>Become a Partner</span><span class="IconStyles__Icon-y4o5sj-0 bvGeBe icon-arrow"></span></a></div></div></div><span style="display:table;clear:both"></span></div></div></div><div class="main-nav-col main-nav-col-products/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">Products</a></div><span class="IconStyles__Icon-y4o5sj-0 gVxQGW icon-dropdownArrowSmall"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 hnWnfb"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-0px;margin-right:-0px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto" class="emplyColumn"></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-header"><h4>Video Essentials</h4></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list"><a href="/en/products/online-video-platform/"><span>Video Cloud</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list"><a href="/en/products/live/"><span>Live</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list"><a href="/en/products/beacon-ott-platform/"><span>Brightcove Beacon</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list"><a href="/en/products/player/"><span>Player</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list"><a href="/en/products/zencoder/"><span>Zencoder</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-header"><h4>Video Solutions</h4></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-list nav-large"><a href="/en/products/virtual-events-experience/"><span>Brightcove Virtual Events</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-list nav-large"><a href="/en/products/enterprise-video-suite/"><span>Enterprise Video Suite</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-list nav-large"><a href="/en/products/video-marketing-suite/"><span>Video Marketing Suite</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-header"><h4>Video Add-Ons</h4></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list nav-xsmall"><a href="/en/products/brightcove-cloud-playout/"><span>Brightcove Cloud Playout</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list nav-xsmall"><a href="/en/products/brightcove-campaign/"><span>Brightcove Campaign</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list nav-xsmall"><a href="/en/products/brightcove-engage/"><span>Brightcove Engage</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list nav-xsmall"><a href="/en/products/gallery/"><span>Brightcove Gallery</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list nav-xsmall"><a href="/en/products/social/"><span>Brightcove Social</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list nav-xsmall"><a href="/en/products/ssai/"><span>Brightcove SSAI</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jTBHhc subnav-item-list nav-xsmall"><a href="/en/products/interactivity/"><span>Brightcove Interactivity</span><span class="IconStyles__Icon-y4o5sj-0 didroy icon-arrow"></span></a></div></div></div><span style="display:table;clear:both"></span></div></div></div><div class="main-nav-col main-nav-col-solutions/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">Solutions</a></div><span class="IconStyles__Icon-y4o5sj-0 gVxQGW icon-dropdownArrowSmall"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 hnWnfb"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-0px;margin-right:-0px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto" class="emplyColumn"></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:75%;flex-basis:75%;flex-grow:0;flex-shrink:0;max-width:75%;margin-left:0%;right:auto;left:auto"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jWlqzQ subnav-item-medium nav-large"><a href="/en/solutions/media-broadcasters/"><span>Media and Broadcasters</span><span class="IconStyles__Icon-y4o5sj-0 cPZTCG icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jWlqzQ subnav-item-medium"><a href="/en/solutions/marketers/"><span>Marketers</span><span class="IconStyles__Icon-y4o5sj-0 cPZTCG icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jWlqzQ subnav-item-medium"><a href="/en/solutions/arts-entertainment/"><span>Arts and Entertainment</span><span class="IconStyles__Icon-y4o5sj-0 cPZTCG icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jWlqzQ subnav-item-medium"><a href="/en/solutions/publishers/"><span>Publishers</span><span class="IconStyles__Icon-y4o5sj-0 cPZTCG icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jWlqzQ subnav-item-medium"><a href="/en/solutions/retail/"><span>Retail and eCommerce</span><span class="IconStyles__Icon-y4o5sj-0 cPZTCG icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jWlqzQ subnav-item-medium"><a href="/en/solutions/internal-communications/"><span>Internal Comms</span><span class="IconStyles__Icon-y4o5sj-0 cPZTCG icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 jWlqzQ subnav-item-medium"><a href="/en/solutions/sports/"><span>Sports</span><span class="IconStyles__Icon-y4o5sj-0 cPZTCG icon-arrow"></span></a></div></div></div><span style="display:table;clear:both"></span></div></div></div><div class="main-nav-col main-nav-col-resources/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">Resources</a></div><span class="IconStyles__Icon-y4o5sj-0 gVxQGW icon-dropdownArrowSmall"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 hnWnfb"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-0px;margin-right:-0px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto" class="emplyColumn"></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:75%;flex-basis:75%;flex-grow:0;flex-shrink:0;max-width:75%;margin-left:0%;right:auto;left:auto"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-medium"><a href="/en/events/"><span>Events</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-medium"><a href="/en/webinars/"><span>Webinars</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-medium"><a href="/en/resources/university/"><span>Brightcove University</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-medium"><a href="/en/resources/blog/"><span>Blog</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-medium"><a href="/en/video-index/"><span>Video Index</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fORXOU subnav-item-medium"><a href="https://playtv.brightcove.com/"><span>Play TV</span><span class="IconStyles__Icon-y4o5sj-0 kOzAuW icon-arrow"></span></a></div></div></div><span style="display:table;clear:both"></span></div></div></div><div class="main-nav-col main-nav-col-company/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="white-">Company</a></div><span class="IconStyles__Icon-y4o5sj-0 gVxQGW icon-dropdownArrowSmall"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 hnWnfb"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-0px;margin-right:-0px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto" class="emplyColumn"></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:0px;padding-right:0px;width:75%;flex-basis:75%;flex-grow:0;flex-shrink:0;max-width:75%;margin-left:0%;right:auto;left:auto"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-medium"><a href="/en/company/about/"><span>About Us</span><span class="IconStyles__Icon-y4o5sj-0 fXmaCW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-medium"><a href="/en/company/leadership/"><span>Leadership</span><span class="IconStyles__Icon-y4o5sj-0 fXmaCW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-medium"><a href="/en/company/careers/"><span>Careers</span><span class="IconStyles__Icon-y4o5sj-0 fXmaCW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-medium"><a href="/en/contact-us/"><span>Global Offices</span><span class="IconStyles__Icon-y4o5sj-0 fXmaCW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-medium"><a href="/en/company/pressroom/"><span>Press and Media</span><span class="IconStyles__Icon-y4o5sj-0 fXmaCW icon-arrow"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 pAWEx subnav-item-medium"><a href="http://investor.brightcove.com/"><span>Investor Relations</span><span class="IconStyles__Icon-y4o5sj-0 fXmaCW icon-arrow"></span></a></div></div></div><span style="display:table;clear:both"></span></div></div></div><div class="main-nav-col main-nav-col-searchBox/"><div class=""><div class="nav-title"><a role="menuitem" tabindex="-1" class="icon-search icon hide-mobile">Search</a></div></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 cOLJZo"><section class="SearchStyles__Search-sc-5mhqr5-0 fBtjBn"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:100%;flex-basis:100%;flex-grow:0;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto"><form action="/en/search" method="get"><label for="search-input-gsd8zw"><span>Search</span><input type="text" id="search-input-gsd8zw" name="query" placeholder="Search Brightcove"/></label><button type="submit"><span class="IconStyles__Icon-y4o5sj-0 eUlvsO icon-arrow"></span>Search</button></form></div></div><span style="display:table;clear:both"></span></div></section></div></div><div class="main-nav-col main-nav-col-contact-sales/"><div class=""><div class="nav-title"><a class="button" href="/en/contact-sales/">Talk to Us</a></div></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 hnWnfb"></div></div></nav></div></div><span style="display:table;clear:both"></span></div></section><div id="color-block" style="position:absolute;width:100%;height:500px;z-index:-3;top:0"></div><div class="SideCTAsStyles__RefContainer-sc-1kgn1np-0 gyvspm"></div><div class="SideCTAsStyles__SideCTAsWrapper-sc-1kgn1np-1 gePBHG"><div class="side-cta-container"><div class="side-cta-item"><a href="#"><span class="icon phone"></span><strong>Contactez-nous</strong></a></div><div class="side-cta-item"><a href="#"><span class="icon calendar"></span><strong>Démonstration</strong></a></div><div class="side-cta-item"><a href="https://register.brightcove.com/"><span class="icon computer"></span><strong>Essai gratuit</strong></a></div></div></div><main><section class="event__FeaturedWrap-q1l1ul-0 bwgpRV"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px"><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:stretch;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:58.333333333333336%;flex-basis:58.333333333333336%;flex-grow:0;flex-shrink:0;max-width:58.333333333333336%;margin-left:0%;right:auto;left:auto;background-image:url(//img.brightcove.com/event-fallback.png);background-size:cover;background-repeat:no-repeat;text-align:left"></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:41.66666666666667%;flex-basis:41.66666666666667%;flex-grow:0;flex-shrink:0;max-width:41.66666666666667%;margin-left:0%;right:auto;left:auto;background-color:#08088C;color:#fff"><div style="max-width:480px;display:inline-block"><h1 style="text-transform:uppercase">Adobe Summit</h1><strong style="text-transform:uppercase;font-weight:500;margin:10px 0;display:block;color:#fff"><span class="IconStyles__Icon-y4o5sj-0 desJHf icon-calendar"></span>Apr 27, 2021-Apr 28, 2021</strong><strong style="text-transform:uppercase;font-weight:500;margin:10px 0;display:inline-block;color:#fff"><span class="IconStyles__Icon-y4o5sj-0 bRnAJx icon-locationPinWhite"></span>Virtual Event</strong></div></div></div><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:stretch;justify-content:center;background-color:#000;color:#fff"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:25%;flex-basis:25%;flex-grow:0;flex-shrink:0;max-width:25%;margin-left:0%;right:auto;left:auto;text-align:right"><h2 style="text-transform:uppercase">Overview</h2></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:75%;flex-basis:75%;flex-grow:0;flex-shrink:0;max-width:75%;margin-left:0%;right:auto;left:auto;text-align:left"><span class="body">Brightcove is a Platinum sponsor at Adobe Summit! Join us on April 27th and 28th to expand your skills, engage with other Experience Makers, and be inspired to create exceptional experiences that drive business growth and customer loyalty. Be sure to tune into our speaking session on Tuesday, April 27th at 6:00pm ET.</span></div></div><span style="display:table;clear:both"></span></div></section></main><section class="SearchStyles__Search-sc-5mhqr5-0 blQjqp"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:100%;flex-basis:100%;flex-grow:0;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto"><strong>Still haven&#x27;t found what you&#x27;re looking for?</strong><form action="/en/search" method="get"><label for="search-input-g0zs8"><span>Search</span><input type="text" id="search-input-g0zs8" name="query" placeholder="Search Brightcove"/></label><button type="submit"><span class="IconStyles__Icon-y4o5sj-0 kYUWqG icon-arrow"></span>Search</button></form></div></div><span style="display:table;clear:both"></span></div></section><section id="bottom-page-cta" lang="en" class="CenteredCopyContainerStyles__CenteredCopyWrapper-sc-1atf8sv-0 ieKIZZ"><div class="CenteredCopyContainerStyles__CenteredCopyInner-sc-1atf8sv-1 edrJKr"><div lang="en" class="CenteredCopyContainerStyles__CenteredCopyTitleWrapper-sc-1atf8sv-2 kGpFvL"><h2><span>Ready to get started?</span></h2><h2><span></span></h2></div><div lang="en" class="CenteredCopyContainerStyles__CenteredCopyBody-sc-1atf8sv-5 etkxaT"><span></span></div><div lang="en" class="CenteredCopyContainerStyles__CenteredCopyCTAWrap-sc-1atf8sv-4 hWfryc"><div id="footer-primary-cta"><a href="https://www.brightcove.com/en/contact-sales/" class="CallToActionStyles__CallToAction-ysxqbl-0 bFDYQa"><span class="IconStyles__Icon-y4o5sj-0 fhyjmG icon-arrow"></span><p class="CallToActionStyles__CallToActionCopy-ysxqbl-1 dddzpW">Talk to Us</p></a></div></div></div></section><footer data-swiftype-index="false" class="FooterStyles__FooterBlock-sc-1dnzzga-0 hnejKy"><div style="box-sizing:border-box;position:relative;margin-left:auto;margin-right:auto;padding-left:30px;padding-right:30px;max-width:1280px"><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:100%;flex-basis:100%;flex-grow:0;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="footer-logo"><div class="LogoStyles__Logo-sc-1rx0nk1-0 jfnHSZ"><a alt="Brightcove" href="/en/"><span>Brightcove</span><svg width="142.5" height="23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M31.3,0.3H36v22.3h-4.7L31.3,0.3z M28.5,6.2v0.9c0,2.8-1,4.1-3.6,4.4v0.4c2.6,0.3,3.6,1.5,3.6,4.4v6.4h-4.7v-6.6 c0-1.8-0.5-2.3-1.9-2.3h-1.6v8.9h-4.7V0.3h7.2C27,0.3,28.5,2.1,28.5,6.2z M23.8,6.5c0-1.8-0.5-2.3-1.9-2.3h-1.6V10h1.3 c1.6,0,2.2-0.6,2.2-2.4L23.8,6.5z M13.1,15.7v1.1c0,4.1-1.5,5.9-5.7,5.9H0V0.3h7.3c4.2,0,5.7,1.7,5.7,5.9v0.3c0,2.8-1,4.1-3.6,4.4 v0.4C12.1,11.6,13.1,12.8,13.1,15.7z M4.7,9.4h1.5c1.6,0,2.2-0.6,2.2-2.4V6.5c0-1.8-0.5-2.3-1.9-2.3H4.7V9.4z M8.4,15.5 c0-1.8-0.5-2.3-1.9-2.3H4.7v5.6h1.7c1.4,0,1.9-0.5,1.9-2.3V15.5z M45.3,0c-4.2,0-6.4,2.3-6.4,6.7V17c0,4.1,1.7,6,5.4,6 c3.1,0,4.3-1.3,4.5-4.4H49l0.6,4.1h2.1V10.3h-6.4v3.4h1.9V17c0,1.6-0.6,2.2-1.8,2.2c-1.2,0-1.8-0.7-1.8-2.2V6c0-1.6,0.6-2.2,1.7-2.2 C46.4,3.8,47,4.4,47,6v2.4h4.6V6.5C51.7,2.2,49.5,0,45.3,0z M117.3,18.8h-0.4l-1.7-18.5h-4.8l2.6,22.3h7.8l2.5-22.3h-4.3L117.3,18.8 z M108.8,6.7v9.6c0,4.4-2.2,6.7-6.5,6.7c-4.2,0-6.5-2.3-6.5-6.7V6.7c0-4.4,2.2-6.7,6.5-6.7C106.6,0,108.8,2.3,108.8,6.7z M104.1,6 c0-1.6-0.6-2.2-1.8-2.2s-1.8,0.7-1.8,2.2v11c0,1.6,0.6,2.2,1.8,2.2s1.8-0.7,1.8-2.2V6z M135.8,4.2V0.3h-10.6v22.3h10.6v-3.9h-5.9 v-5.5h5.5V9.5h-5.5V4.2H135.8z M68.9,4.2h3.3v18.5h4.7V4.2h3.3V0.3H68.9L68.9,4.2z M87.5,0c-4.1,0-6.3,2.3-6.3,6.7v9.6 c0,4.4,2.2,6.7,6.3,6.7c4.2,0,6.3-2.2,6.3-6.5v-2.7h-4.6V17c0,1.6-0.6,2.2-1.7,2.2s-1.7-0.7-1.7-2.2V6c0-1.6,0.6-2.2,1.7-2.2 s1.7,0.7,1.7,2.2v3h4.6V6.5C93.8,2.2,91.6,0,87.5,0z M62.6,9.5h-3.3V0.3h-4.7v22.3h4.7v-9.4h3.3v9.4h4.7V0.3h-4.7V9.5z M139.6,0.4 c-1.3,0-2.3,1-2.3,2.3c0,1.3,1,2.3,2.3,2.3c1.3,0,2.3-1,2.3-2.3C141.9,1.4,140.9,0.4,139.6,0.4z M139.6,4.7c-1.1,0-2-0.8-2-2 s0.8-2,2-2c1.1,0,2,0.8,2,2S140.7,4.7,139.6,4.7z M140.6,2.3L140.6,2.3c0-0.5-0.3-0.8-0.9-0.8h-1v2.2h0.5V3.1h0.5l0.4,0.8h0.5 l-0.5-0.9C140.4,2.8,140.6,2.6,140.6,2.3z M140.1,2.3c0,0.2-0.1,0.3-0.4,0.3h-0.5V2h0.5C140,2,140.1,2.1,140.1,2.3L140.1,2.3z" fill="#000"></path></svg></a></div></div></div><div style="margin-left:-5px;margin-right:-5px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:5px;padding-right:5px;width:100%;flex-basis:0;flex-grow:1;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="footer-column"><div><p>Why Brightcove</p><div><a href="/en/why-brightcove/">Brightcove Advantage</a></div><div><a href="/en/customers/">Customer Stories</a></div><div><a href="/en/partners/">Partners</a></div><div><a href="/en/become-a-partner/">Become a Partner</a></div></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:5px;padding-right:5px;width:100%;flex-basis:0;flex-grow:1;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="footer-column"><div><p>Video Essentials</p><div><a href="/en/online-video-platform/">Video Cloud</a></div><div><a href="/en/live/">Live</a></div><div><a href="/en/beacon-ott-platform/">Brightcove Beacon</a></div><div><a href="/en/player/">Player</a></div><div><a href="/en/zencoder/">Zencoder</a></div></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:5px;padding-right:5px;width:100%;flex-basis:0;flex-grow:1;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="footer-column"><div><p>Solutions</p><div><a href="/en/solutions/media-broadcasters/">Media and Broadcasters</a></div><div><a href="/en/solutions/marketers/">Marketers</a></div><div><a href="/en/solutions/arts-entertainment/">Arts and Entertainment</a></div><div><a href="/en/solutions/publishers/">Publishers</a></div><div><a href="/en/solutions/retail/">Retail and eCommerce</a></div><div><a href="/en/solutions/internal-communications/">Internal Comms</a></div><div><a href="/en/solutions/sports/">Sports</a></div></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:5px;padding-right:5px;width:100%;flex-basis:0;flex-grow:1;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="footer-column"><div><p>Resources</p><div><a href="/en/events/">Events</a></div><div><a href="/en/webinars/">Webinars</a></div><div><a href="/en/resources/university/">Brightcove University</a></div><div><a href="/en/video-index/">Video Index</a></div></div><div><p><a href="/en/resources/blog/">Blog</a></p></div><div><p><a href="https://playtv.brightcove.com/">Play TV</a></p></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:5px;padding-right:5px;width:100%;flex-basis:0;flex-grow:1;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="footer-column"><div><p>Company</p><div><a href="/en/company/about/">About Us</a></div><div><a href="/en/company/leadership/">Leadership</a></div><div><a href="/en/company/careers/">Careers</a></div><div><a href="/en/contact-us/">Global Offices</a></div><div><a href="/en/company/pressroom/">Press and Media</a></div><div><a href="http://investor.brightcove.com/" rel="noreferrer" target="_blank">Investor Relations</a></div></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:5px;padding-right:5px;width:100%;flex-basis:0;flex-grow:1;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="footer-column"><div><p><a href="/en/contact-sales/">Contact Us</a></p></div><div><p>Sign In</p><div><a href="https://signin.brightcove.com/" rel="noreferrer" target="_blank">Video Cloud</a></div><div><a href="https://app.zencoder.com/login" rel="noreferrer" target="_blank">Zencoder</a></div></div><div><p>Support</p><div><a href="https://help.brightcove.com/en/contact/create" rel="noreferrer" target="_blank"> Contact Support</a></div><div><a href="https://support.brightcove.com/" rel="noreferrer" target="_blank">Product Documentation</a></div></div></div><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:5px;padding-right:5px;width:4.166666666666667%;flex-basis:4.166666666666667%;flex-grow:0;flex-shrink:0;max-width:4.166666666666667%;margin-left:0%;right:auto;left:auto" class="column-social"><a href="https://www.linkedin.com/company/brightcove" rel="noreferrer" target="_blank"><span class="IconStyles__Icon-y4o5sj-0 hXgLdJ icon-linkedin"></span>linkedin</a><a href="https://twitter.com/brightcove" rel="noreferrer" target="_blank"><span class="IconStyles__Icon-y4o5sj-0 gIYrGF icon-twitter"></span>twitter</a><a href="https://www.facebook.com/Brightcove" rel="noreferrer" target="_blank"><span class="IconStyles__Icon-y4o5sj-0 cZDoNQ icon-facebook"></span>facebook</a><a href="https://www.instagram.com/Brightcove" rel="noreferrer" target="_blank"><span class="IconStyles__Icon-y4o5sj-0 gPfWkK icon-instagram"></span>instagram</a></div></div><div style="margin-left:-30px;margin-right:-30px;display:flex;flex-wrap:wrap;flex-grow:0;flex-shrink:0;align-items:normal;justify-content:flex-start"><div style="box-sizing:border-box;min-height:1px;position:relative;padding-left:30px;padding-right:30px;width:100%;flex-basis:0;flex-grow:1;flex-shrink:0;max-width:100%;margin-left:0%;right:auto;left:auto" class="copy-text">© 2021 Brightcove Inc. All rights reserved.<a href="/en/legal/privacy">Privacy</a><a href="/en/terms-and-conditions">Terms &amp; Conditions</a></div></div><span style="display:table;clear:both"></span></div></footer></div></div><div id="gatsby-announcer" style="position:absolute;top:0;width:1px;height:1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);white-space:nowrap;border:0" aria-live="assertive" aria-atomic="true"></div></div><script src="https://cdn.polyfill.io/v3/polyfill.min.js?features=IntersectionObserver"></script><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/fr/events/adobe-summit/";/*]]>*/</script><script id="gatsby-chunk-mapping">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</script><script src="/polyfill-4c39e66a7743b4d8fa63.js" nomodule=""></script><script src="/webpack-runtime-4ef01c7d7dd6b6b2d293.js" async=""></script><script src="/styles-e6bf2870060013dc9f75.js" async=""></script><script src="/commons-4f12ab011bc25d10e7d4.js" async=""></script><script src="/6dffe02da6165b7fe978bb3e25c205269dc9505d-ca5600b772caf8b3ae1f.js" async=""></script><script src="/component---src-templates-event-js-690808876f0b3d07f3de.js" async=""></script><script src="/app-ee28d902f6ba8dbcf07f.js" async=""></script><script src="/framework-fbe2169a48440cefa238.js" async=""></script><script src="/brightcove-react-player-loader-2fca4df28955dd3fb084.js" async=""></script></body></html>