<!DOCTYPE html><html lang="fr"><head><meta charSet="utf-8" /><meta httpEquiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><style data-href="/styles.70cc983885d3f84cb2e2.css" data-identity="gatsby-global-css">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</style><meta name="generator" content="Gatsby 3.14.6" /><title data-react-helmet>SXSW: Transforming South by Southwest 2021 into a Virtual Experience Open to the World | Brightcove</title><link data-react-helmet rel="preload" as="font" type="application/font" crossOrigin="crossorigin" href="/static/fonts/baltoweb-ultra.woff2" /><link data-react-helmet rel="preload" as="font" type="application/font" crossOrigin="crossorigin" href="/static/fonts/baltoweb-ultra.eot" /><link data-react-helmet rel="preload" as="font" type="application/font" crossOrigin="crossorigin" href="/static/fonts/baltoweb-super.woff2" /><link data-react-helmet rel="preload" as="font" type="application/font" crossOrigin="crossorigin" href="/static/fonts/baltoweb-super.eot" /><link data-react-helmet rel="preload" as="font" type="application/font" crossOrigin="crossorigin" href="/static/fonts/baltoweb-black.woff2" /><link data-react-helmet rel="preload" as="font" type="application/font" crossOrigin="crossorigin" href="/static/fonts/baltoweb-black.eot" /><link data-react-helmet rel="preload" as="font" type="application/font" crossOrigin="crossorigin" href="/static/fonts/baltoweb-bold.woff2" /><link data-react-helmet rel="preload" as="font" type="application/font" crossOrigin="crossorigin" href="/static/fonts/baltoweb-bold.eot" /><link data-react-helmet rel="preload" as="font" type="application/font" crossOrigin="crossorigin" href="/static/fonts/baltoweb-medium.woff2" /><link data-react-helmet rel="preload" as="font" type="application/font" crossOrigin="crossorigin" href="/static/fonts/baltoweb-medium.eot" /><link data-react-helmet rel="preload" as="font" type="application/font" crossOrigin="crossorigin" href="/static/fonts/public-sans-v5-latin-500.woff" /><link data-react-helmet rel="preload" as="font" type="application/font" crossOrigin="crossorigin" href="/static/fonts/public-sans-v5-latin-500.woff2" /><link data-react-helmet rel="preload" as="font" type="application/font" crossOrigin="crossorigin" href="/static/fonts/public-sans-v5-latin-400.woff" /><link data-react-helmet rel="preload" as="font" type="application/font" crossOrigin="crossorigin" href="/static/fonts/public-sans-v5-latin-400.woff2" /><link data-react-helmet rel="preconnect" href="https://fonts.gstatic.com" /><link data-react-helmet rel="canonical" href="https://www.brightcove.com/fr/customers/transforming-south-by-southwest-2021-into-a-virtual-experience-open-to-the-world/" /><link data-react-helmet href="https://fonts.googleapis.com/css2?family=PT+Serif&amp;display=swap" rel="stylesheet" /><meta data-react-helmet name="description" content="From a technical point of view, Brightcove was the only platform we could have used to help us realize our vision." /><meta data-react-helmet property="og:title" content="SXSW: Transforming South by Southwest 2021 into a Virtual Experience Open to the World" /><meta data-react-helmet property="og:description" content="From a technical point of view, Brightcove was the only platform we could have used to help us realize our vision." /><meta data-react-helmet property="og:image" content="https://cf-images.us-east-1.prod.boltdns.net/v1/static/1160438696001/f1f0b6b4-a3e4-4e60-a7d9-cebbaf4eef47/e91f1417-ee42-4dad-96b4-4b25909d106e/1280x720/match/image.jpg" /><meta data-react-helmet property="og:type" content="website" /><meta data-react-helmet name="twitter:card" content="summary" /><meta data-react-helmet name="twitter:creator" content="Brightcove" /><meta data-react-helmet name="twitter:title" content="SXSW: Transforming South by Southwest 2021 into a Virtual Experience Open to the World" /><meta data-react-helmet name="twitter:description" content="From a technical point of view, Brightcove was the only platform we could have used to help us realize our vision." /><meta data-react-helmet property="og:video" content="https://players.brightcove.net/1160438696001/RUsPQ8qzl_default/index.html?videoId=6269488998001" /><meta data-react-helmet property="og:video:type" content="video/mp4" /><meta data-react-helmet property="og:video:width" content="1280" /><meta data-react-helmet property="og:video:height" content="720" /><script data-react-helmet type="application/ld+json">{
            "@context":"http://schema.org",
            "@graph":[
              {
                  "@type":"VideoObject",
                  "@id":"https://www.brightcove.com/fr/customers/transforming-south-by-southwest-2021-into-a-virtual-experience-open-to-the-world/",
                  "name":"SXSW Online Customer Story",
                  "description":"SXSW Online Customer Story",
                  "duration":"PT0H1M18S",
                  "thumbnail":"6269488998001",
                  "thumbnailURL":["https://cf-images.us-east-1.prod.boltdns.net/v1/static/1160438696001/f1f0b6b4-a3e4-4e60-a7d9-cebbaf4eef47/9b04577a-5a9e-415b-b0e8-f9dc73069565/480x270/match/image.jpg", "https://cf-images.us-east-1.prod.boltdns.net/v1/static/1160438696001/f1f0b6b4-a3e4-4e60-a7d9-cebbaf4eef47/e91f1417-ee42-4dad-96b4-4b25909d106e/1280x720/match/image.jpg"],
                  "uploadDate":"2021-08-25T18:37:40.414Z",
                  "embedUrl":"https://players.brightcove.net/1160438696001/RUsPQ8qzl_default/index.html?videoId=6269488998001"
              }
            ]
          }</script><script data-react-helmet>window.bcLanguage =  "fr";</script><style data-react-helmet>
            :root {
              --primary-font-family: 'Balto Web';
            }
          </style><style>.gatsby-image-wrapper{position:relative;overflow:hidden}.gatsby-image-wrapper picture.object-fit-polyfill{position:static!important}.gatsby-image-wrapper img{bottom:0;height:100%;left:0;margin:0;max-width:none;padding:0;position:absolute;right:0;top:0;width:100%;object-fit:cover}.gatsby-image-wrapper [data-main-image]{opacity:0;transform:translateZ(0);transition:opacity .25s linear;will-change:opacity}.gatsby-image-wrapper-constrained{display:inline-block;vertical-align:top}</style><noscript><style>.gatsby-image-wrapper noscript [data-main-image]{opacity:1!important}.gatsby-image-wrapper [data-placeholder-image]{opacity:0!important}</style></noscript><script type="module">const e="undefined"!=typeof HTMLImageElement&&"loading"in HTMLImageElement.prototype;e&&document.body.addEventListener("load",(function(e){if(void 0===e.target.dataset.mainImage)return;if(void 0===e.target.dataset.gatsbyImageSsr)return;const t=e.target;let a=null,n=t;for(;null===a&&n;)void 0!==n.parentNode.dataset.gatsbyImageWrapper&&(a=n.parentNode),n=n.parentNode;const o=a.querySelector("[data-placeholder-image]"),r=new Image;r.src=t.currentSrc,r.decode().catch((()=>{})).then((()=>{t.style.opacity=1,o&&(o.style.opacity=0,o.style.transition="opacity 500ms linear")}))}),!0);</script><link rel="icon" href="/favicon-32x32.png?v=740fe10e9ae5569a2868c8b26d1aad10" type="image/png" /><link rel="icon" href="/favicon.svg?v=740fe10e9ae5569a2868c8b26d1aad10" type="image/svg+xml" /><link rel="manifest" href="/manifest.webmanifest" crossOrigin="anonymous" /><meta name="theme-color" content="#663399" /><link rel="apple-touch-icon" sizes="48x48" href="/icons/icon-48x48.png?v=740fe10e9ae5569a2868c8b26d1aad10" /><link rel="apple-touch-icon" sizes="72x72" href="/icons/icon-72x72.png?v=740fe10e9ae5569a2868c8b26d1aad10" /><link rel="apple-touch-icon" sizes="96x96" href="/icons/icon-96x96.png?v=740fe10e9ae5569a2868c8b26d1aad10" /><link rel="apple-touch-icon" sizes="144x144" href="/icons/icon-144x144.png?v=740fe10e9ae5569a2868c8b26d1aad10" /><link rel="apple-touch-icon" sizes="192x192" href="/icons/icon-192x192.png?v=740fe10e9ae5569a2868c8b26d1aad10" /><link rel="apple-touch-icon" sizes="256x256" href="/icons/icon-256x256.png?v=740fe10e9ae5569a2868c8b26d1aad10" /><link rel="apple-touch-icon" sizes="384x384" href="/icons/icon-384x384.png?v=740fe10e9ae5569a2868c8b26d1aad10" /><link rel="apple-touch-icon" sizes="512x512" href="/icons/icon-512x512.png?v=740fe10e9ae5569a2868c8b26d1aad10" /><style data-styled data-styled-version="5.3.3">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</style><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({"platform":"gatsby"}); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer', 'GTM-WZ6CLK');</script><link as="script" rel="preload" href="/webpack-runtime-782b9fd866a5a58ab2e7.js" /><link as="script" rel="preload" href="/framework-7b0a743493888910a174.js" /><link as="script" rel="preload" href="/app-2b2d2f69c4624c3df07f.js" /><link as="script" rel="preload" href="/19c6f249b8f32e5c57156fff35aed2a6b299535f-a1f3e27f038bddcbc9f5.js" /><link as="script" rel="preload" href="/49be89b2848e4b0d81c2811cc556c49ad54e72c4-61229cd3619c96d54475.js" /><link as="script" rel="preload" href="/4a88137181f7d2507b0ccd286fecc0ab9451c763-9208b34a8ce0e34c28f1.js" /><link as="script" rel="preload" href="/44e7c1158d7dcd89399cc7131ac8e437f5fbeda8-962a4decfaf5f5d10b56.js" /><link as="script" rel="preload" href="/a21f50cc13ae1f1976b4289caf1702ec5d4857ad-3d2546400b608a28d08e.js" /><link as="script" rel="preload" href="/7a84e8c4b63bec6c6f7e78d0462659303fe73136-a8d6cc93d8694f899ce9.js" /><link as="script" rel="preload" href="/2d96843a89a6e8e6946fcb65ad4996c10295351f-f18d93416ceeb182a0dc.js" /><link as="script" rel="preload" href="/e30acc2cfb363902bf79275dfc4694132237cb67-a1160b02eb1e8482d4d6.js" /><link as="script" rel="preload" href="/dc6430c25708dc731b28957373219bb330ddb2c3-8227760a2defe8bc09cd.js" /><link as="fetch" rel="preload" href="/page-data/fr/customers/transforming-south-by-southwest-2021-into-a-virtual-experience-open-to-the-world/page-data.json" crossOrigin="anonymous" /><link as="fetch" rel="preload" href="/page-data/sq/d/1707603017.json" crossOrigin="anonymous" /><link as="fetch" rel="preload" href="/page-data/app-data.json" crossOrigin="anonymous" /></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ6CLK" height="0" width="0" style="display: none; visibility: hidden" aria-hidden="true"></iframe></noscript><div id="___gatsby"><div style="outline: none;" tabIndex="-1" id="gatsby-focus-wrapper"><div><section data-swiftype-index="false" id="main-nav" style="position: sticky; top: -40px;" color="#fff" class="StickyHeaderStyles__HeaderBlock-sc-1f93g7p-0 efUuos blur"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px;"><div style="margin-left: 0px; margin-right: 0px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 16.666666666666668%; flex-basis: 16.666666666666668%; flex-grow: 0; flex-shrink: 0; max-width: 16.666666666666668%; margin-left: 0%; right: auto; left: auto;"><div class="LogoStyles__Logo-sc-1rx0nk1-0 kSSxil main-logo"><a alt="Brightcove" href="/en/"><span>Brightcove</span><svg width="142.5" height="23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M31.3,0.3H36v22.3h-4.7L31.3,0.3z M28.5,6.2v0.9c0,2.8-1,4.1-3.6,4.4v0.4c2.6,0.3,3.6,1.5,3.6,4.4v6.4h-4.7v-6.6 c0-1.8-0.5-2.3-1.9-2.3h-1.6v8.9h-4.7V0.3h7.2C27,0.3,28.5,2.1,28.5,6.2z M23.8,6.5c0-1.8-0.5-2.3-1.9-2.3h-1.6V10h1.3 c1.6,0,2.2-0.6,2.2-2.4L23.8,6.5z M13.1,15.7v1.1c0,4.1-1.5,5.9-5.7,5.9H0V0.3h7.3c4.2,0,5.7,1.7,5.7,5.9v0.3c0,2.8-1,4.1-3.6,4.4 v0.4C12.1,11.6,13.1,12.8,13.1,15.7z M4.7,9.4h1.5c1.6,0,2.2-0.6,2.2-2.4V6.5c0-1.8-0.5-2.3-1.9-2.3H4.7V9.4z M8.4,15.5 c0-1.8-0.5-2.3-1.9-2.3H4.7v5.6h1.7c1.4,0,1.9-0.5,1.9-2.3V15.5z M45.3,0c-4.2,0-6.4,2.3-6.4,6.7V17c0,4.1,1.7,6,5.4,6 c3.1,0,4.3-1.3,4.5-4.4H49l0.6,4.1h2.1V10.3h-6.4v3.4h1.9V17c0,1.6-0.6,2.2-1.8,2.2c-1.2,0-1.8-0.7-1.8-2.2V6c0-1.6,0.6-2.2,1.7-2.2 C46.4,3.8,47,4.4,47,6v2.4h4.6V6.5C51.7,2.2,49.5,0,45.3,0z M117.3,18.8h-0.4l-1.7-18.5h-4.8l2.6,22.3h7.8l2.5-22.3h-4.3L117.3,18.8 z M108.8,6.7v9.6c0,4.4-2.2,6.7-6.5,6.7c-4.2,0-6.5-2.3-6.5-6.7V6.7c0-4.4,2.2-6.7,6.5-6.7C106.6,0,108.8,2.3,108.8,6.7z M104.1,6 c0-1.6-0.6-2.2-1.8-2.2s-1.8,0.7-1.8,2.2v11c0,1.6,0.6,2.2,1.8,2.2s1.8-0.7,1.8-2.2V6z M135.8,4.2V0.3h-10.6v22.3h10.6v-3.9h-5.9 v-5.5h5.5V9.5h-5.5V4.2H135.8z M68.9,4.2h3.3v18.5h4.7V4.2h3.3V0.3H68.9L68.9,4.2z M87.5,0c-4.1,0-6.3,2.3-6.3,6.7v9.6 c0,4.4,2.2,6.7,6.3,6.7c4.2,0,6.3-2.2,6.3-6.5v-2.7h-4.6V17c0,1.6-0.6,2.2-1.7,2.2s-1.7-0.7-1.7-2.2V6c0-1.6,0.6-2.2,1.7-2.2 s1.7,0.7,1.7,2.2v3h4.6V6.5C93.8,2.2,91.6,0,87.5,0z M62.6,9.5h-3.3V0.3h-4.7v22.3h4.7v-9.4h3.3v9.4h4.7V0.3h-4.7V9.5z M139.6,0.4 c-1.3,0-2.3,1-2.3,2.3c0,1.3,1,2.3,2.3,2.3c1.3,0,2.3-1,2.3-2.3C141.9,1.4,140.9,0.4,139.6,0.4z M139.6,4.7c-1.1,0-2-0.8-2-2 s0.8-2,2-2c1.1,0,2,0.8,2,2S140.7,4.7,139.6,4.7z M140.6,2.3L140.6,2.3c0-0.5-0.3-0.8-0.9-0.8h-1v2.2h0.5V3.1h0.5l0.4,0.8h0.5 l-0.5-0.9C140.4,2.8,140.6,2.6,140.6,2.3z M140.1,2.3c0,0.2-0.1,0.3-0.4,0.3h-0.5V2h0.5C140,2,140.1,2.1,140.1,2.3L140.1,2.3z" fill="#fff"></path></svg></a></div><nav role="menu" class="StickyHeaderStyles__HeaderMobileNav-sc-1f93g7p-3 ijQdQu"><div class="main-nav-col main-nav-col-searchBox/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-icon-search icon">Search</a></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 leQXWF"><section class="SearchStyles__Search-sc-5mhqr5-0 jiGUmC"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px;"><div style="margin-left: -30px; margin-right: -30px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 30px; padding-right: 30px; width: 100%; flex-basis: 100%; flex-grow: 0; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;"><form action="/en/search" method="get"><label for="search-input-6vhk9o"><span>Search</span><input id="search-input-6vhk9o" name="query" type="text" placeholder="Search Brightcove" /></label><button type="submit"><span class="IconStyles__Icon-sc-y4o5sj-0 fTNRfu icon-arrow undefined"></span>Search</button></form></div></div><span style="display: table; clear: both;"></span></div></section></div></div><div class="main-nav-col main-nav-col-mobileMenu/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-icon-hamburger icon">mobileMenu</a></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 leQXWF"></div></div></nav></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 83.33333333333334%; flex-basis: 83.33333333333334%; flex-grow: 0; flex-shrink: 0; max-width: 83.33333333333334%; margin-left: 0%; right: auto; left: auto;"><nav role="menu" style="visibility: hidden;" class="StickyHeaderStyles__HeaderTopNav-sc-1f93g7p-1 rhNRZ"><div class="top-nav-col top-nav-col-LangSelector/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-">English</a></div><span class="IconStyles__Icon-sc-y4o5sj-0 cfzgIM icon-dropdownArrowSmall undefined"></span><div class="StickyHeaderStyles__TopSubNav-sc-1f93g7p-2 gRenMK"><div><button type="button" class class>English</button></div><div><button type="button" class class>Français</button></div><div><button type="button" class class>Deutsch</button></div><div><button type="button" class class>Español</button></div><div><button type="button" class class>日本語</button></div><div><button type="button" class class>한국어</button></div></div></div></div><div class="top-nav-col top-nav-col-https://supportportal.brightcove.com/s/login/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" href="https://supportportal.brightcove.com/s/login" class=" white-">Support</a></div><div class="StickyHeaderStyles__TopSubNav-sc-1f93g7p-2 gRenMK"></div></div></div><div class="top-nav-col top-nav-col-signin/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" class="icon-account icon">Sign In</a></div><span class="IconStyles__Icon-sc-y4o5sj-0 cfzgIM icon-dropdownArrowSmall undefined"></span><div class="StickyHeaderStyles__TopSubNav-sc-1f93g7p-2 gRenMK"><div><a href="https://signin.brightcove.com/" class target="_blank" rel="noreferrer" class>Video Cloud</a></div><div><a href="https://app.zencoder.com/login" class target="_blank" rel="noreferrer" class>Zencoder</a></div></div></div></div><div class="top-nav-col top-nav-col-PhoneSelector/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" href="tel:+18888821880" class="phone">+1 888 882 1880</a></div><div class="StickyHeaderStyles__TopSubNav-sc-1f93g7p-2 gRenMK"><div><a href="tel:+1 888 882 1880" target="_blank" rel="noreferrer" class="phone">+1 888 882 1880</a></div></div></div></div></nav><nav role="menu" class="StickyHeaderStyles__HeaderMainNav-sc-1f93g7p-4 ckHkOX"><div style="display: flex; align-items: center; justify-content: flex-end;"><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 gXIsBK"></div><div class="nav-item-container why-brightcove"><strong><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-">Why Brightcove</a></div><span class="IconStyles__Icon-sc-y4o5sj-0 cfzgIM icon-dropdownArrowSmall undefined"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-medium"><a target="undefined" href="/en/why-brightcove/"><span>Brightcove Advantage</span></a></li><li class="subnav-item-medium"><a target="undefined" href="/en/customers/"><span>Customer Stories</span></a></li><li class="subnav-item-medium"><a target="undefined" href="/en/partners/"><span>Channel Partners</span></a></li><li class="subnav-item-medium"><a href="https://marketplace.brightcove.com/"><span>Brightcove Marketplace</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 gXIsBK"></div><div class="nav-item-container products"><strong><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-">Products</a></div><span class="IconStyles__Icon-sc-y4o5sj-0 cfzgIM icon-dropdownArrowSmall undefined"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-list"><a target="undefined" href="/en/products/online-video-platform/"><span>Video Communications Platform</span></a></li><li class="subnav-item-list no-bottom"><a target="undefined" href="/en/products/video-marketing-suite/"><span>Video Marketing Suite</span></a></li><li class="subnav-item-list sub-sub"><a target="undefined" href="/en/products/marketing-studio/"><span>- Marketing Studio</span></a></li><li class="subnav-item-list nav-large"><a target="undefined" href="/en/products/enterprise-video-suite/"><span>Enterprise Video Suite</span></a></li><li class="subnav-item-list nav-large"><a target="undefined" href="/en/products/virtual-events-experience/"><span>Virtual Events</span></a></li></ul></div><div class="nav-item-menu-column"><ul><li class="subnav-item-list"><a target="undefined" href="/en/products/corptv/"><span>CorpTV</span></a></li><li class="subnav-item-list"><a target="undefined" href="/en/products/beacon-ott-platform/"><span>OTT</span></a></li><li class="subnav-item-list"><a target="undefined" href="/en/products/zencoder/"><span>Video Encoding</span></a></li><li class="subnav-item-list"><a href="https://marketplace.brightcove.com/"><span>Brightcove Marketplace</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 gXIsBK"></div><div class="nav-item-container solutions"><strong><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-">Solutions</a></div><span class="IconStyles__Icon-sc-y4o5sj-0 cfzgIM icon-dropdownArrowSmall undefined"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-medium nav-large"><a target="undefined" href="/en/solutions/media-broadcasters/"><span>Media and Broadcasters</span></a></li><li class="subnav-item-medium"><a target="undefined" href="/en/solutions/marketers/"><span>Marketers</span></a></li><li class="subnav-item-medium"><a target="undefined" href="/en/solutions/arts-entertainment/"><span>Arts and Entertainment</span></a></li><li class="subnav-item-medium"><a target="undefined" href="/en/solutions/publishers/"><span>Publishers</span></a></li><li class="subnav-item-medium"><a target="undefined" href="/en/solutions/retail/"><span>Retail and eCommerce</span></a></li><li class="subnav-item-medium"><a target="undefined" href="/en/solutions/internal-communications/"><span>Internal Comms</span></a></li><li class="subnav-item-medium"><a target="undefined" href="/en/solutions/sports/"><span>Sports</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 gXIsBK"></div><div class="nav-item-container resources"><strong><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-">Resources</a></div><span class="IconStyles__Icon-sc-y4o5sj-0 cfzgIM icon-dropdownArrowSmall undefined"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-medium"><a href="/en/events/"><span>Events</span></a></li><li class="subnav-item-medium"><a href="/en/resources/university/"><span>Brightcove University</span></a></li><li class="subnav-item-medium"><a href="/en/resources/blog/"><span>Blog</span></a></li><li class="subnav-item-medium"><a href="https://playtv.brightcove.com/"><span>Play TV</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 gXIsBK"></div><div class="nav-item-container company"><strong><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-">Company</a></div><span class="IconStyles__Icon-sc-y4o5sj-0 cfzgIM icon-dropdownArrowSmall undefined"></span></strong><div class="nav-item-menu"><div class="nav-item-menu-column"><ul><li class="subnav-item-medium no-bottom"><a href="/en/company/about/"><span>About Us</span></a></li><li class="subnav-item-medium sub-sub"><a href="/en/company/about/esg/"><span>- ESG</span></a></li><li class="subnav-item-medium"><a href="/en/company/leadership/"><span>Leadership</span></a></li><li class="subnav-item-medium"><a href="/en/company/careers/"><span>Careers</span></a></li><li class="subnav-item-medium"><a href="/en/contact-us/"><span>Global Offices</span></a></li><li class="subnav-item-medium"><a href="/en/company/pressroom/"><span>Press and Media</span></a></li><li class="subnav-item-medium"><a href="http://investor.brightcove.com/"><span>Investor Relations</span></a></li></ul></div></div></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 leQXWF"><section class="SearchStyles__Search-sc-5mhqr5-0 jiGUmC"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px;"><div style="margin-left: -30px; margin-right: -30px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 30px; padding-right: 30px; width: 100%; flex-basis: 100%; flex-grow: 0; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;"><form action="/en/search" method="get"><label for="search-input-540m0a"><span>Search</span><input id="search-input-540m0a" name="query" type="text" placeholder="Search Brightcove" /></label><button type="submit"><span class="IconStyles__Icon-sc-y4o5sj-0 fTNRfu icon-arrow undefined"></span>Search</button></form></div></div><span style="display: table; clear: both;"></span></div></section></div><div class="nav-item-container searchBox"><strong><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-icon-search icon hide-mobile">Search</a></div></strong></div><div class="StickyHeaderStyles__HeaderSubNav-sc-1f93g7p-5 gXIsBK"></div><div class="nav-item-container contact-sales"><strong><div class="nav-title"><a href="/en/contact-sales/" class="button">Talk to Us</a></div></strong></div></div></nav></div></div><span style="display: table; clear: both;"></span></div></section><section data-swiftype-index="false" id="main-nav" color="#000" class="MobileHeaderStyles__HeaderBlock-sc-3s3q33-0 bCJDfF"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px;"><div style="margin-left: 0px; margin-right: 0px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 16.666666666666668%; flex-basis: 16.666666666666668%; flex-grow: 0; flex-shrink: 0; max-width: 16.666666666666668%; margin-left: 0%; right: auto; left: auto;"><div class="LogoStyles__Logo-sc-1rx0nk1-0 kSSxil main-logo"><a alt="Brightcove" href="/en/"><span>Brightcove</span><svg width="142.5" height="23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M31.3,0.3H36v22.3h-4.7L31.3,0.3z M28.5,6.2v0.9c0,2.8-1,4.1-3.6,4.4v0.4c2.6,0.3,3.6,1.5,3.6,4.4v6.4h-4.7v-6.6 c0-1.8-0.5-2.3-1.9-2.3h-1.6v8.9h-4.7V0.3h7.2C27,0.3,28.5,2.1,28.5,6.2z M23.8,6.5c0-1.8-0.5-2.3-1.9-2.3h-1.6V10h1.3 c1.6,0,2.2-0.6,2.2-2.4L23.8,6.5z M13.1,15.7v1.1c0,4.1-1.5,5.9-5.7,5.9H0V0.3h7.3c4.2,0,5.7,1.7,5.7,5.9v0.3c0,2.8-1,4.1-3.6,4.4 v0.4C12.1,11.6,13.1,12.8,13.1,15.7z M4.7,9.4h1.5c1.6,0,2.2-0.6,2.2-2.4V6.5c0-1.8-0.5-2.3-1.9-2.3H4.7V9.4z M8.4,15.5 c0-1.8-0.5-2.3-1.9-2.3H4.7v5.6h1.7c1.4,0,1.9-0.5,1.9-2.3V15.5z M45.3,0c-4.2,0-6.4,2.3-6.4,6.7V17c0,4.1,1.7,6,5.4,6 c3.1,0,4.3-1.3,4.5-4.4H49l0.6,4.1h2.1V10.3h-6.4v3.4h1.9V17c0,1.6-0.6,2.2-1.8,2.2c-1.2,0-1.8-0.7-1.8-2.2V6c0-1.6,0.6-2.2,1.7-2.2 C46.4,3.8,47,4.4,47,6v2.4h4.6V6.5C51.7,2.2,49.5,0,45.3,0z M117.3,18.8h-0.4l-1.7-18.5h-4.8l2.6,22.3h7.8l2.5-22.3h-4.3L117.3,18.8 z M108.8,6.7v9.6c0,4.4-2.2,6.7-6.5,6.7c-4.2,0-6.5-2.3-6.5-6.7V6.7c0-4.4,2.2-6.7,6.5-6.7C106.6,0,108.8,2.3,108.8,6.7z M104.1,6 c0-1.6-0.6-2.2-1.8-2.2s-1.8,0.7-1.8,2.2v11c0,1.6,0.6,2.2,1.8,2.2s1.8-0.7,1.8-2.2V6z M135.8,4.2V0.3h-10.6v22.3h10.6v-3.9h-5.9 v-5.5h5.5V9.5h-5.5V4.2H135.8z M68.9,4.2h3.3v18.5h4.7V4.2h3.3V0.3H68.9L68.9,4.2z M87.5,0c-4.1,0-6.3,2.3-6.3,6.7v9.6 c0,4.4,2.2,6.7,6.3,6.7c4.2,0,6.3-2.2,6.3-6.5v-2.7h-4.6V17c0,1.6-0.6,2.2-1.7,2.2s-1.7-0.7-1.7-2.2V6c0-1.6,0.6-2.2,1.7-2.2 s1.7,0.7,1.7,2.2v3h4.6V6.5C93.8,2.2,91.6,0,87.5,0z M62.6,9.5h-3.3V0.3h-4.7v22.3h4.7v-9.4h3.3v9.4h4.7V0.3h-4.7V9.5z M139.6,0.4 c-1.3,0-2.3,1-2.3,2.3c0,1.3,1,2.3,2.3,2.3c1.3,0,2.3-1,2.3-2.3C141.9,1.4,140.9,0.4,139.6,0.4z M139.6,4.7c-1.1,0-2-0.8-2-2 s0.8-2,2-2c1.1,0,2,0.8,2,2S140.7,4.7,139.6,4.7z M140.6,2.3L140.6,2.3c0-0.5-0.3-0.8-0.9-0.8h-1v2.2h0.5V3.1h0.5l0.4,0.8h0.5 l-0.5-0.9C140.4,2.8,140.6,2.6,140.6,2.3z M140.1,2.3c0,0.2-0.1,0.3-0.4,0.3h-0.5V2h0.5C140,2,140.1,2.1,140.1,2.3L140.1,2.3z" fill="#000"></path></svg></a></div><nav role="menu" class="MobileHeaderStyles__HeaderMobileNav-sc-3s3q33-3 cnAsdq"><div class="main-nav-col main-nav-col-searchBox/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" class="icon-search icon">Search</a></div></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 fWhbgh"><section class="SearchStyles__Search-sc-5mhqr5-0 jiGUmC"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px;"><div style="margin-left: -30px; margin-right: -30px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 30px; padding-right: 30px; width: 100%; flex-basis: 100%; flex-grow: 0; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;"><form action="/en/search" method="get"><label for="search-input-chlj"><span>Search</span><input id="search-input-chlj" name="query" type="text" placeholder="Search Brightcove" /></label><button type="submit"><span class="IconStyles__Icon-sc-y4o5sj-0 fTNRfu icon-arrow undefined"></span>Search</button></form></div></div><span style="display: table; clear: both;"></span></div></section></div></div><div class="main-nav-col main-nav-col-mobileMenu/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" class="icon-hamburger icon">mobileMenu</a></div></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 fWhbgh"></div></div></nav></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 83.33333333333334%; flex-basis: 83.33333333333334%; flex-grow: 0; flex-shrink: 0; max-width: 83.33333333333334%; margin-left: 0%; right: auto; left: auto;"><nav role="menu" class="MobileHeaderStyles__HeaderTopNav-sc-3s3q33-1 cieDsh"><div class="top-nav-col top-nav-col-LangSelector/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-">English</a></div><span class="IconStyles__Icon-sc-y4o5sj-0 lnBOhm icon-dropdownArrowSmall undefined"></span><div class="MobileHeaderStyles__TopSubNav-sc-3s3q33-2 ztWFa"><div><button type="button" class class>English</button></div><div><button type="button" class class>Français</button></div><div><button type="button" class class>Deutsch</button></div><div><button type="button" class class>Español</button></div><div><button type="button" class class>日本語</button></div><div><button type="button" class class>한국어</button></div></div></div></div><div class="top-nav-col top-nav-col-https://supportportal.brightcove.com/s/login/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" href="https://supportportal.brightcove.com/s/login" class=" white-">Support</a></div><div class="MobileHeaderStyles__TopSubNav-sc-3s3q33-2 ztWFa"></div></div></div><div class="top-nav-col top-nav-col-signin/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" class="icon-account icon">Sign In</a></div><span class="IconStyles__Icon-sc-y4o5sj-0 lnBOhm icon-dropdownArrowSmall undefined"></span><div class="MobileHeaderStyles__TopSubNav-sc-3s3q33-2 ztWFa"><div><a href="https://signin.brightcove.com/" class target="_blank" rel="noreferrer" class>Video Cloud</a></div><div><a href="https://app.zencoder.com/login" class target="_blank" rel="noreferrer" class>Zencoder</a></div></div></div></div><div class="top-nav-col top-nav-col-PhoneSelector/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" href="tel:+1 888 882 1880" class="phone">+1 888 882 1880</a></div><div class="MobileHeaderStyles__TopSubNav-sc-3s3q33-2 ztWFa"><div><button type="button" class="phone">+1 888 882 1880</button></div></div></div></div></nav><nav role="menu" class="MobileHeaderStyles__HeaderMainNav-sc-3s3q33-4 fDBamH"><div class="main-nav-col main-nav-col-why-brightcove/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-">Why Brightcove</a></div><span class="IconStyles__Icon-sc-y4o5sj-0 lnBOhm icon-dropdownArrowSmall undefined"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 cRgOuq"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px;"><div style="margin-left: 0px; margin-right: 0px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 25%; flex-basis: 25%; flex-grow: 0; flex-shrink: 0; max-width: 25%; margin-left: 0%; right: auto; left: auto;" class="emplyColumn"></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 75%; flex-basis: 75%; flex-grow: 0; flex-shrink: 0; max-width: 75%; margin-left: 0%; right: auto; left: auto;"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 bXxXVp subnav-item-medium"><a href="/en/why-brightcove/"><span>Brightcove Advantage</span><span class="IconStyles__Icon-sc-y4o5sj-0 iZOWKy icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 bXxXVp subnav-item-medium"><a href="/en/customers/"><span>Customer Stories</span><span class="IconStyles__Icon-sc-y4o5sj-0 iZOWKy icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 bXxXVp subnav-item-medium"><a href="/en/partners/"><span>Channel Partners</span><span class="IconStyles__Icon-sc-y4o5sj-0 iZOWKy icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 bXxXVp subnav-item-medium"><a href="https://marketplace.brightcove.com/"><span>Brightcove Marketplace</span><span class="IconStyles__Icon-sc-y4o5sj-0 iZOWKy icon-arrow undefined"></span></a></div></div></div><span style="display: table; clear: both;"></span></div></div></div><div class="main-nav-col main-nav-col-products/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-">Products</a></div><span class="IconStyles__Icon-sc-y4o5sj-0 lnBOhm icon-dropdownArrowSmall undefined"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 cRgOuq"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px;"><div style="margin-left: 0px; margin-right: 0px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 25%; flex-basis: 25%; flex-grow: 0; flex-shrink: 0; max-width: 25%; margin-left: 0%; right: auto; left: auto;" class="emplyColumn"></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 37.5%; flex-basis: 37.5%; flex-grow: 0; flex-shrink: 0; max-width: 37.5%; margin-left: 0%; right: auto; left: auto;"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fICCmB subnav-item-list"><a href="/en/products/online-video-platform/"><span>Video Communications Platform</span><span class="IconStyles__Icon-sc-y4o5sj-0 gbhmAG icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fICCmB subnav-item-list no-bottom"><a href="/en/products/video-marketing-suite/"><span>Video Marketing Suite</span><span class="IconStyles__Icon-sc-y4o5sj-0 gbhmAG icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fICCmB subnav-item-list sub-sub"><a href="/en/products/marketing-studio/"><span>- Marketing Studio</span><span class="IconStyles__Icon-sc-y4o5sj-0 gbhmAG icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fICCmB subnav-item-list nav-large"><a href="/en/products/enterprise-video-suite/"><span>Enterprise Video Suite</span><span class="IconStyles__Icon-sc-y4o5sj-0 gbhmAG icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fwgzRF subnav-item-list nav-large"><a href="/en/products/virtual-events-experience/"><span>Virtual Events</span><span class="IconStyles__Icon-sc-y4o5sj-0 hLPSqi icon-arrow undefined"></span></a></div></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 37.5%; flex-basis: 37.5%; flex-grow: 0; flex-shrink: 0; max-width: 37.5%; margin-left: 0%; right: auto; left: auto;"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fICCmB subnav-item-list"><a href="/en/products/corptv/"><span>CorpTV</span><span class="IconStyles__Icon-sc-y4o5sj-0 gbhmAG icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fICCmB subnav-item-list"><a href="/en/products/beacon-ott-platform/"><span>OTT</span><span class="IconStyles__Icon-sc-y4o5sj-0 gbhmAG icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fICCmB subnav-item-list"><a href="/en/products/zencoder/"><span>Video Encoding</span><span class="IconStyles__Icon-sc-y4o5sj-0 gbhmAG icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fICCmB subnav-item-list"><a href="https://marketplace.brightcove.com/"><span>Brightcove Marketplace</span><span class="IconStyles__Icon-sc-y4o5sj-0 gbhmAG icon-arrow undefined"></span></a></div></div></div><span style="display: table; clear: both;"></span></div></div></div><div class="main-nav-col main-nav-col-solutions/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-">Solutions</a></div><span class="IconStyles__Icon-sc-y4o5sj-0 lnBOhm icon-dropdownArrowSmall undefined"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 cRgOuq"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px;"><div style="margin-left: 0px; margin-right: 0px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 25%; flex-basis: 25%; flex-grow: 0; flex-shrink: 0; max-width: 25%; margin-left: 0%; right: auto; left: auto;" class="emplyColumn"></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 75%; flex-basis: 75%; flex-grow: 0; flex-shrink: 0; max-width: 75%; margin-left: 0%; right: auto; left: auto;"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 eVCBlF subnav-item-medium nav-large"><a href="/en/solutions/media-broadcasters/"><span>Media and Broadcasters</span><span class="IconStyles__Icon-sc-y4o5sj-0 iMLCQa icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 eVCBlF subnav-item-medium"><a href="/en/solutions/marketers/"><span>Marketers</span><span class="IconStyles__Icon-sc-y4o5sj-0 iMLCQa icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 eVCBlF subnav-item-medium"><a href="/en/solutions/arts-entertainment/"><span>Arts and Entertainment</span><span class="IconStyles__Icon-sc-y4o5sj-0 iMLCQa icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 eVCBlF subnav-item-medium"><a href="/en/solutions/publishers/"><span>Publishers</span><span class="IconStyles__Icon-sc-y4o5sj-0 iMLCQa icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 eVCBlF subnav-item-medium"><a href="/en/solutions/retail/"><span>Retail and eCommerce</span><span class="IconStyles__Icon-sc-y4o5sj-0 iMLCQa icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 eVCBlF subnav-item-medium"><a href="/en/solutions/internal-communications/"><span>Internal Comms</span><span class="IconStyles__Icon-sc-y4o5sj-0 iMLCQa icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 eVCBlF subnav-item-medium"><a href="/en/solutions/sports/"><span>Sports</span><span class="IconStyles__Icon-sc-y4o5sj-0 iMLCQa icon-arrow undefined"></span></a></div></div></div><span style="display: table; clear: both;"></span></div></div></div><div class="main-nav-col main-nav-col-resources/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-">Resources</a></div><span class="IconStyles__Icon-sc-y4o5sj-0 lnBOhm icon-dropdownArrowSmall undefined"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 cRgOuq"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px;"><div style="margin-left: 0px; margin-right: 0px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 25%; flex-basis: 25%; flex-grow: 0; flex-shrink: 0; max-width: 25%; margin-left: 0%; right: auto; left: auto;" class="emplyColumn"></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 75%; flex-basis: 75%; flex-grow: 0; flex-shrink: 0; max-width: 75%; margin-left: 0%; right: auto; left: auto;"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fwgzRF subnav-item-medium"><a href="/en/events/"><span>Events</span><span class="IconStyles__Icon-sc-y4o5sj-0 hLPSqi icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fwgzRF subnav-item-medium"><a href="/en/resources/university/"><span>Brightcove University</span><span class="IconStyles__Icon-sc-y4o5sj-0 hLPSqi icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fwgzRF subnav-item-medium"><a href="/en/resources/blog/"><span>Blog</span><span class="IconStyles__Icon-sc-y4o5sj-0 hLPSqi icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fwgzRF subnav-item-medium"><a href="https://playtv.brightcove.com/"><span>Play TV</span><span class="IconStyles__Icon-sc-y4o5sj-0 hLPSqi icon-arrow undefined"></span></a></div></div></div><span style="display: table; clear: both;"></span></div></div></div><div class="main-nav-col main-nav-col-company/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" class="white-">Company</a></div><span class="IconStyles__Icon-sc-y4o5sj-0 lnBOhm icon-dropdownArrowSmall undefined"></span></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 cRgOuq"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px;"><div style="margin-left: 0px; margin-right: 0px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 25%; flex-basis: 25%; flex-grow: 0; flex-shrink: 0; max-width: 25%; margin-left: 0%; right: auto; left: auto;" class="emplyColumn"></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 0px; padding-right: 0px; width: 75%; flex-basis: 75%; flex-grow: 0; flex-shrink: 0; max-width: 75%; margin-left: 0%; right: auto; left: auto;"><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 eqCvmA subnav-item-medium no-bottom"><a href="/en/company/about/"><span>About Us</span><span class="IconStyles__Icon-sc-y4o5sj-0 grivzK icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 fICCmB subnav-item-medium sub-sub"><a href="/en/company/about/esg/"><span>- ESG</span><span class="IconStyles__Icon-sc-y4o5sj-0 gbhmAG icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 eqCvmA subnav-item-medium"><a href="/en/company/leadership/"><span>Leadership</span><span class="IconStyles__Icon-sc-y4o5sj-0 grivzK icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 eqCvmA subnav-item-medium"><a href="/en/company/careers/"><span>Careers</span><span class="IconStyles__Icon-sc-y4o5sj-0 grivzK icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 eqCvmA subnav-item-medium"><a href="/en/contact-us/"><span>Global Offices</span><span class="IconStyles__Icon-sc-y4o5sj-0 grivzK icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 eqCvmA subnav-item-medium"><a href="/en/company/pressroom/"><span>Press and Media</span><span class="IconStyles__Icon-sc-y4o5sj-0 grivzK icon-arrow undefined"></span></a></div><div class="MobileHeaderStyles__HeaderSubNavItem-sc-3s3q33-6 eqCvmA subnav-item-medium"><a href="http://investor.brightcove.com/"><span>Investor Relations</span><span class="IconStyles__Icon-sc-y4o5sj-0 grivzK icon-arrow undefined"></span></a></div></div></div><span style="display: table; clear: both;"></span></div></div></div><div class="main-nav-col main-nav-col-searchBox/"><div class class><div class="nav-title"><a role="menuitem" tabIndex="-1" class="icon-search icon hide-mobile">Search</a></div></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 fWhbgh"><section class="SearchStyles__Search-sc-5mhqr5-0 jiGUmC"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px;"><div style="margin-left: -30px; margin-right: -30px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 30px; padding-right: 30px; width: 100%; flex-basis: 100%; flex-grow: 0; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;"><form action="/en/search" method="get"><label for="search-input-ntxeeh"><span>Search</span><input id="search-input-ntxeeh" name="query" type="text" placeholder="Search Brightcove" /></label><button type="submit"><span class="IconStyles__Icon-sc-y4o5sj-0 fTNRfu icon-arrow undefined"></span>Search</button></form></div></div><span style="display: table; clear: both;"></span></div></section></div></div><div class="main-nav-col main-nav-col-contact-sales/"><div class class><div class="nav-title"><a href="/en/contact-sales/" class="button">Talk to Us</a></div></div><div class="MobileHeaderStyles__HeaderSubNav-sc-3s3q33-5 cRgOuq"></div></div></nav></div></div><span style="display: table; clear: both;"></span></div></section><div id="color-block" style="background: #fff; position: absolute; width: 100%; height: 500px; z-index: -3; top: 0;"></div><div class="SideCTAsStyles__RefContainer-sc-1kgn1np-0 fiMayo"></div><div class="SideCTAsStyles__SideCTAsWrapper-sc-1kgn1np-1 fwefjn"><div role="menuitem" tabIndex="0" class="side-cta-container"><div class="side-cta-item"><a href="#"><span class="icon phone"></span><strong>Contactez-nous</strong></a></div><div class="side-cta-item"><a href="#"><span class="icon calendar"></span><strong>Démonstration</strong></a></div><div class="side-cta-item"><a href="https://register.brightcove.com/"><span class="icon computer"></span><strong>Essai gratuit</strong></a></div></div></div><main><article class="ArticleLayoutStyles__ArticleLayoutWrapper-sc-1fjp7y0-0 gJmkGK customer-story"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px; padding: 0px; margin: 0px auto;"><div style="margin-left: -30px; margin-right: -30px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 30px; padding-right: 30px; width: 100%; flex-basis: 0px; flex-grow: 1; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;"><header class="ArticleLayoutStyles__ArticleLayoutHeader-sc-1fjp7y0-3 hCPBKv"><a href="/fr/customers" style="color: black;">CUSTOMERS</a> / <span>SXSW</span><div style="display: flex; justify-content: space-between; padding-bottom: 30px;"><div><h1 style="text-transform: uppercase; max-width: 750px; margin-top: 60px; margin-bottom: 0; display: inline-block; color: black;">Transforming South by Southwest 2021 into a Virtual Experience Open to the World</h1></div><div style="position: relative; overflow: hidden; display: inline-block; width: 300px; height: 150px;" class=" gatsby-image-wrapper"><noscript><picture><source type='image/webp' srcset="//images.ctfassets.net/ov6oufbwq1qf/6jhcJUyNxmoGDWYu811hTd/f11bba19c3edbbdd0d9d32b273fbe384/SXSW.png?w=300&h=150&q=80&fm=webp&fit=pad 1x,
//images.ctfassets.net/ov6oufbwq1qf/6jhcJUyNxmoGDWYu811hTd/f11bba19c3edbbdd0d9d32b273fbe384/SXSW.png?w=450&h=225&q=80&fm=webp&fit=pad 1.5x,
//images.ctfassets.net/ov6oufbwq1qf/6jhcJUyNxmoGDWYu811hTd/f11bba19c3edbbdd0d9d32b273fbe384/SXSW.png?w=600&h=300&q=80&fm=webp&fit=pad 2x" /><source srcset="//images.ctfassets.net/ov6oufbwq1qf/6jhcJUyNxmoGDWYu811hTd/f11bba19c3edbbdd0d9d32b273fbe384/SXSW.png?w=300&h=150&q=80&fit=pad 1x,
//images.ctfassets.net/ov6oufbwq1qf/6jhcJUyNxmoGDWYu811hTd/f11bba19c3edbbdd0d9d32b273fbe384/SXSW.png?w=450&h=225&q=80&fit=pad 1.5x,
//images.ctfassets.net/ov6oufbwq1qf/6jhcJUyNxmoGDWYu811hTd/f11bba19c3edbbdd0d9d32b273fbe384/SXSW.png?w=600&h=300&q=80&fit=pad 2x" /><img loading="lazy" width="300" height="150" srcset="//images.ctfassets.net/ov6oufbwq1qf/6jhcJUyNxmoGDWYu811hTd/f11bba19c3edbbdd0d9d32b273fbe384/SXSW.png?w=300&h=150&q=80&fit=pad 1x,
//images.ctfassets.net/ov6oufbwq1qf/6jhcJUyNxmoGDWYu811hTd/f11bba19c3edbbdd0d9d32b273fbe384/SXSW.png?w=450&h=225&q=80&fit=pad 1.5x,
//images.ctfassets.net/ov6oufbwq1qf/6jhcJUyNxmoGDWYu811hTd/f11bba19c3edbbdd0d9d32b273fbe384/SXSW.png?w=600&h=300&q=80&fit=pad 2x" src="//images.ctfassets.net/ov6oufbwq1qf/6jhcJUyNxmoGDWYu811hTd/f11bba19c3edbbdd0d9d32b273fbe384/SXSW.png?w=300&h=150&q=80&fit=pad" alt="" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></div><div style="margin-bottom: 60px; color: #fff;" class="hero-video-wrap"><div class="brightcove-react-player-loader"></div></div></header></div></div><div style="margin-left: -30px; margin-right: -30px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 30px; padding-right: 30px; width: 100%; flex-basis: 0px; flex-grow: 1; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;"><aside class="ArticleLayoutStyles__ArticleLayoutAside-sc-1fjp7y0-1 jVQxrP"><div class="aside-links"><ul><li><small>Products</small></li><li><div id><a href="../en/fr/products/online-video-platform//" class="CallToActionStyles__CallToAction-sc-ysxqbl-0 IyBlQ"><span class="IconStyles__Icon-sc-y4o5sj-0 fTNRfu icon-arrow undefined"></span><p class="CallToActionStyles__CallToActionCopy-sc-ysxqbl-1 cQYGnM">Video Cloud</p></a></div></li><li><div id><a href="../en/fr/products/beacon-ott-platform//" class="CallToActionStyles__CallToAction-sc-ysxqbl-0 IyBlQ"><span class="IconStyles__Icon-sc-y4o5sj-0 fTNRfu icon-arrow undefined"></span><p class="CallToActionStyles__CallToActionCopy-sc-ysxqbl-1 cQYGnM">Brightcove Beacon</p></a></div></li></ul><ul><li><small>Industry</small></li><li>Performing Arts</li><li>Media &amp; Entertainment</li></ul><div class="SocialShareStyles__SocialShare-sc-4vmsf-0 dZIjhQ social-share"><p>Share</p><button aria-label="facebook" style="background-color: transparent; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer;" class="react-share__ShareButton"><svg viewBox="0 0 64 64" width="40" height="40"><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="#000"></path></svg></button><button aria-label="twitter" style="background-color: transparent; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer;" class="react-share__ShareButton"><svg viewBox="0 0 64 64" width="40" height="40"><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="#000"></path></svg></button><button aria-label="linkedin" style="background-color: transparent; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer;" class="react-share__ShareButton"><svg viewBox="0 0 64 64" width="40" height="40"><rect width="64" height="64" rx="0" ry="0" fill="#007fb1"></rect><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="#000"></path></svg></button><button aria-label="email" style="background-color: transparent; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer;" class="react-share__ShareButton"><svg viewBox="0 0 64 64" width="40" height="40"><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="#000"></path></svg></button></div><ul><li><small>PDF</small></li><li><div id><a href="http://files.brightcove.com/datasheets/CustomerStories_SXSW.pdf" target="_blank" class="CallToActionStyles__CallToAction-sc-ysxqbl-0 IyBlQ"><span class="IconStyles__Icon-sc-y4o5sj-0 hFiFaT icon-download undefined"></span><p class="CallToActionStyles__CallToActionCopy-sc-ysxqbl-1 cQYGnM">Download customer story</p></a></div></li></ul></div></aside><section class="ArticleLayoutStyles__ArticleLayoutMain-sc-1fjp7y0-2 cshxGM"><div id="main" class="story-main"><p>When the COVID-19 pandemic first hit, South by Southwest (SXSW) organizers knew the beloved festival of music, technology, and film would have to wait, and the event was ultimately cancelled for the first time since its launch in 1987. The panels, the concerts, the premieres, the brand pop-ups — all of it called off. </p><p>As the creative minds behind “South By” looked ahead, the team vowed to go full-steam on a radical pivot by making SXSW 2021 completely virtual—a behemoth multimedia spectacle for tens of thousands of attendees reimagined for remote viewing. There was only one question: How to do it?</p><p>“We had to pave a path,” says Scott Wilcox, who drives strategy and business development efforts as Chief Innovation Officer for SXSW. “South by Southwest brings together a very diverse set of conference and festival topics, spanning music, film, interactive media, digital marketing and cryptocurrencies, cannabusiness, and beyond. It defines eclectic. We said, ‘How are we possibly going to produce a virtual event that could galvanize the communities in all these areas?’ It was a big task.”</p><p>That path led the producers of SXSW to Brightcove, where over-the-top (OTT) video streaming capabilities could provide a consistent, broadcast-quality experience regardless of device or channel. 
<img alt="Watching SXSW on TV through video streaming" title="Watching SXSW on TV through video streaming" src="//images.ctfassets.net/ov6oufbwq1qf/2BjaN3laa2U457xjCxNzPY/1168e8b1dac3a0aa951828a67db4294e/SXSW_Inline4.png" />
Organizers knew they needed to replicate the spirit of discovery and freedom of movement that characterizes South By. “We didn’t want people anchored to their desks all day,” says Michael Brown, the festival’s Director of Emergent Technology. “In real life at the festival, you’re never in one spot for long. You get up. You move around. You go across town. You’re in different venues. For our virtual conference, we wanted people to watch on mobile or on the web, but if they wanted to sit on the couch and still feel connected, and still network, they could do that, too.”</p><p>“This wasn’t just about engaging with a product,” says Teresa Pappas, Senior Innovation Project Manager for SXSW. “We had to make it feel like South by Southwest.”</p><h3 id="calm-during-the-storm">CALM DURING THE STORM</h3><p>With live events, even the best-laid plans can get tossed aside in an emergency. After months of training and platform development, transcoding and testing, scheduling and rescheduling, an unprecedented winter storm slammed Austin just weeks before the festival. It cut off electricity, heat, and water for a week during the intense final phase of production.</p><p>“I thought, ‘This might sink us,’” Wilcox says. Even with all the twists and turns, the SXSW team was on schedule, but here was a setback that could have cost hundreds of hours and forced organizers to double their efforts. </p><p>This is where the global reach of Brightcove became a huge asset. With production offices elsewhere in the U.S., as well as in Europe and Asia, “we were able to keep teams working and didn’t miss a beat,” Wilcox says. “Had we not had that option, I don’t think we would have been able to pull this experience off. Without such a strong partner, we would have been in real trouble.”</p><h3 id="from-south-by-to-couch-by">FROM “SOUTH BY” TO “COUCH BY”</h3><p>SXSW Online 2021 ran for four days, and content remained accessible on demand after the event was over. Festival goers could dip into a diverse combination of pre-recorded and live programming—in total, 650 hours of content across five different channels that emulated iconic SXSW stages from years past. </p><p>On one channel viewers could watch Austin music legend (and keynote speaker) Willie Nelson recollect his first gig at age 5, or correspondents from The Daily Show explain how they keep satire sharp and funny in the pandemic era. On another channel, folks could find comedian-actor Bill Hader and Olympian-author Alexi Pappas speak frankly about mental illness, a NASA scientist talk about the search for life in the universe, or a Cuban a capella quartet singing their hearts out–-all examples of the kinds of connections SXSW is known for, but this time, all made possible through the power of video.</p><p>“We ended up streaming around 400 conference sessions, 280 music festival showcases, 70 feature films, and nearly 70 short films,” says Gabe van Amburgh, film exhibition manager for SXSW, who admits that, in some ways, the online version outdid the in-person experience. “You didn’t have to pay for a hotel room or wait in line. You could watch six films a day if you wanted, and we had closed captioning on every piece of content online.”
<img alt="Consuming SXSW content on a tablet" title="Consuming SXSW content on a tablet" src="//images.ctfassets.net/ov6oufbwq1qf/6QLDnrNakWTr6C50ffro2z/fe10785559d300b630fdbf95d8fe221a/SXSW_Inline2.png" />
The music program featured an astounding 289 acts, with performances running as 15-minute pre-recorded sets across five days. “There’s something about the elbow-to-elbow gritty club scene at South by Southwest that I love, but the production quality that came through this year on our music showcases was just phenomenal,” says Michael Brown. “With an event like this we were really pushing the limits, and we created a new model thanks to the stability of the Brightcove platform and the support we got from their team.”</p><p>Brightcove BeaconTM gave festival goers easy-to-navigate menus and channels to watch online or via a full range of connected TV apps (Apple TV, Roku, Fire TV, Android TV, and Samsung TV). Brightcove Beacon also made virtual reality worlds accessible through PC, PCVR, and Oculus Quest headsets. </p><p>Brightcove Cloud Playout enabled the quick and seamless assembly of a “live TV” experience with both live and pre-recorded content —all with the highest level of security possible.  The option of curating carousels via Cloud Playout on the connected TV apps to quickly highlight popular content also kept viewers glued. “Toward the end of the festival, we could set carousels to conveniently place all our film award winners front and center. And you could tell in the analytics, that made a difference to viewers. The audience had a sense that the experience was constantly being updated and personally curated. From a programmer’s perspective, that was hugely exciting,” van Amburgh explained.
<img alt="Image of SXSW stats information" title="Image of SXSW stats information" src="//images.ctfassets.net/ov6oufbwq1qf/6UY7pEHHrYCDKS1bcl4LZM/8e55a5cd378d704085cedc90b402f16c/SXSW_Numbers.png" />
With this combined video technology, Brightcove helped transform an in-person citywide festival into a true at-home spectacular, streaming more than 600 hours of content for 31,112 registrants.</p><p>“From a technical point of view, Brightcove was the only platform we could have used to help us realize our vision,” Pappas says. “But it was more than having software in place. Brightcove really felt like an extension of our team. They gave us great materials and hands-on training. The communication was excellent. They answered questions whenever we needed help. They had a team watching live to make sure everything was going according to plan. You could tell they wanted us to be satisfied as a customer and that was, I believe, key to our success.”</p><p>SXSW and Brightcove are collaborating again for SXSW 2022. It was a match tested under the most challenging conditions, but it worked. “Brightcove was the best partner we’ve ever had when it comes to technology and innovation,” says Scott Wilcox, who points to the reliability, security, and scalability of the platform, but also to how easy it was to work with the Brightcove team. “Obviously, the reach and sophistication of the technology was impressive, but the agility of the people at Brightcove and their creative thinking—that really helped bring South by Southwest to life online.”</p><p>So if you can’t get to South By next year, no worries – once again, South By will be coming to you.</p></div></section></div></div><span style="display: table; clear: both;"></span></div><div style="background-color: #F6F6F6; padding: 40px 0; width: 100%;"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px;"><h3 style="margin: 20px auto; display: block; font-size: 2rem; text-align: center; text-transform: uppercase;">Related Customer Stories</h3><div style="margin-left: -15px; margin-right: -15px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row; margin-bottom: unset; overflow: hidden;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 15px; padding-right: 15px; width: 33.333333333333336%; flex-basis: 33.333333333333336%; flex-grow: 0; flex-shrink: 0; max-width: 33.333333333333336%; margin-left: 0%; right: auto; left: auto;"><a href="/fr/customers/how-wesleyan-university-uses-brightcove-to-reach-every-audience/"><div class="ContentCardStyles__ContentCardBlock-sc-1c76sq4-0 edcwVC"><div style="position: relative; overflow: hidden; display: inline-block; width: 367px; height: 240px;" class=" gatsby-image-wrapper"><noscript><picture><source type='image/webp' srcset="//images.ctfassets.net/ov6oufbwq1qf/jkOetODgPRZ1gjFPmZkYF/4e86098edd0bcd7af2e0fa886cd0c614/Wesleyan_Gallery1a.png?w=367&h=240&q=65&fm=webp&fit=fill 1x,
//images.ctfassets.net/ov6oufbwq1qf/jkOetODgPRZ1gjFPmZkYF/4e86098edd0bcd7af2e0fa886cd0c614/Wesleyan_Gallery1a.png?w=551&h=360&q=65&fm=webp&fit=fill 1.5x,
//images.ctfassets.net/ov6oufbwq1qf/jkOetODgPRZ1gjFPmZkYF/4e86098edd0bcd7af2e0fa886cd0c614/Wesleyan_Gallery1a.png?w=734&h=480&q=65&fm=webp&fit=fill 2x,
//images.ctfassets.net/ov6oufbwq1qf/jkOetODgPRZ1gjFPmZkYF/4e86098edd0bcd7af2e0fa886cd0c614/Wesleyan_Gallery1a.png?w=1101&h=720&q=65&fm=webp&fit=fill 3x" /><source srcset="//images.ctfassets.net/ov6oufbwq1qf/jkOetODgPRZ1gjFPmZkYF/4e86098edd0bcd7af2e0fa886cd0c614/Wesleyan_Gallery1a.png?w=367&h=240&q=65&fit=fill 1x,
//images.ctfassets.net/ov6oufbwq1qf/jkOetODgPRZ1gjFPmZkYF/4e86098edd0bcd7af2e0fa886cd0c614/Wesleyan_Gallery1a.png?w=551&h=360&q=65&fit=fill 1.5x,
//images.ctfassets.net/ov6oufbwq1qf/jkOetODgPRZ1gjFPmZkYF/4e86098edd0bcd7af2e0fa886cd0c614/Wesleyan_Gallery1a.png?w=734&h=480&q=65&fit=fill 2x,
//images.ctfassets.net/ov6oufbwq1qf/jkOetODgPRZ1gjFPmZkYF/4e86098edd0bcd7af2e0fa886cd0c614/Wesleyan_Gallery1a.png?w=1101&h=720&q=65&fit=fill 3x" /><img loading="lazy" width="367" height="240" srcset="//images.ctfassets.net/ov6oufbwq1qf/jkOetODgPRZ1gjFPmZkYF/4e86098edd0bcd7af2e0fa886cd0c614/Wesleyan_Gallery1a.png?w=367&h=240&q=65&fit=fill 1x,
//images.ctfassets.net/ov6oufbwq1qf/jkOetODgPRZ1gjFPmZkYF/4e86098edd0bcd7af2e0fa886cd0c614/Wesleyan_Gallery1a.png?w=551&h=360&q=65&fit=fill 1.5x,
//images.ctfassets.net/ov6oufbwq1qf/jkOetODgPRZ1gjFPmZkYF/4e86098edd0bcd7af2e0fa886cd0c614/Wesleyan_Gallery1a.png?w=734&h=480&q=65&fit=fill 2x,
//images.ctfassets.net/ov6oufbwq1qf/jkOetODgPRZ1gjFPmZkYF/4e86098edd0bcd7af2e0fa886cd0c614/Wesleyan_Gallery1a.png?w=1101&h=720&q=65&fit=fill 3x" src="//images.ctfassets.net/ov6oufbwq1qf/jkOetODgPRZ1gjFPmZkYF/4e86098edd0bcd7af2e0fa886cd0c614/Wesleyan_Gallery1a.png?w=367&h=240&q=65&fit=fill" alt="How Wesleyan University Uses Brightcove to Reach Every Audience" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div><h5>How Wesleyan University Uses Brightcove to Reach Every Audience</h5><span class="IconStyles__Icon-sc-y4o5sj-0 fTNRfu icon-arrow undefined"></span></div></a></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 15px; padding-right: 15px; width: 33.333333333333336%; flex-basis: 33.333333333333336%; flex-grow: 0; flex-shrink: 0; max-width: 33.333333333333336%; margin-left: 0%; right: auto; left: auto;"><a href="/fr/customers/hartmann-studios/"><div class="ContentCardStyles__ContentCardBlock-sc-1c76sq4-0 edcwVC"><div style="position: relative; overflow: hidden; display: inline-block; width: 367px; height: 240px;" class=" gatsby-image-wrapper"><noscript><picture><source type='image/webp' srcset="//images.ctfassets.net/ov6oufbwq1qf/54cE4FyEv9Qm3F7NVUVtI4/87de57f486347083d30917b82070ff0b/HartmanThumb.png?w=367&h=240&q=65&fm=webp&fit=fill 1x,
//images.ctfassets.net/ov6oufbwq1qf/54cE4FyEv9Qm3F7NVUVtI4/87de57f486347083d30917b82070ff0b/HartmanThumb.png?w=551&h=360&q=65&fm=webp&fit=fill 1.5x,
//images.ctfassets.net/ov6oufbwq1qf/54cE4FyEv9Qm3F7NVUVtI4/87de57f486347083d30917b82070ff0b/HartmanThumb.png?w=734&h=480&q=65&fm=webp&fit=fill 2x" /><source srcset="//images.ctfassets.net/ov6oufbwq1qf/54cE4FyEv9Qm3F7NVUVtI4/87de57f486347083d30917b82070ff0b/HartmanThumb.png?w=367&h=240&q=65&fit=fill 1x,
//images.ctfassets.net/ov6oufbwq1qf/54cE4FyEv9Qm3F7NVUVtI4/87de57f486347083d30917b82070ff0b/HartmanThumb.png?w=551&h=360&q=65&fit=fill 1.5x,
//images.ctfassets.net/ov6oufbwq1qf/54cE4FyEv9Qm3F7NVUVtI4/87de57f486347083d30917b82070ff0b/HartmanThumb.png?w=734&h=480&q=65&fit=fill 2x" /><img loading="lazy" width="367" height="240" srcset="//images.ctfassets.net/ov6oufbwq1qf/54cE4FyEv9Qm3F7NVUVtI4/87de57f486347083d30917b82070ff0b/HartmanThumb.png?w=367&h=240&q=65&fit=fill 1x,
//images.ctfassets.net/ov6oufbwq1qf/54cE4FyEv9Qm3F7NVUVtI4/87de57f486347083d30917b82070ff0b/HartmanThumb.png?w=551&h=360&q=65&fit=fill 1.5x,
//images.ctfassets.net/ov6oufbwq1qf/54cE4FyEv9Qm3F7NVUVtI4/87de57f486347083d30917b82070ff0b/HartmanThumb.png?w=734&h=480&q=65&fit=fill 2x" src="//images.ctfassets.net/ov6oufbwq1qf/54cE4FyEv9Qm3F7NVUVtI4/87de57f486347083d30917b82070ff0b/HartmanThumb.png?w=367&h=240&q=65&fit=fill" alt="How the Climate Reality Project Trained 14,000 Global Leaders — Virtually" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div><h5>How the Climate Reality Project Trained 14,000 Global Leaders — Virtually</h5><span class="IconStyles__Icon-sc-y4o5sj-0 fTNRfu icon-arrow undefined"></span></div></a></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 15px; padding-right: 15px; width: 33.333333333333336%; flex-basis: 33.333333333333336%; flex-grow: 0; flex-shrink: 0; max-width: 33.333333333333336%; margin-left: 0%; right: auto; left: auto;"><a href="/fr/customers/freightwaves/"><div class="ContentCardStyles__ContentCardBlock-sc-1c76sq4-0 edcwVC"><div style="position: relative; overflow: hidden; display: inline-block; width: 367px; height: 240px;" class=" gatsby-image-wrapper"><noscript><picture><source type='image/webp' srcset="//images.ctfassets.net/ov6oufbwq1qf/7okg7GXY3Vf2vfKy8JH4M3/856136d6762bf08f4f20bfbe4b0baf75/Freightwaves.png?w=367&h=240&q=65&fm=webp&fit=fill 1x,
//images.ctfassets.net/ov6oufbwq1qf/7okg7GXY3Vf2vfKy8JH4M3/856136d6762bf08f4f20bfbe4b0baf75/Freightwaves.png?w=551&h=360&q=65&fm=webp&fit=fill 1.5x,
//images.ctfassets.net/ov6oufbwq1qf/7okg7GXY3Vf2vfKy8JH4M3/856136d6762bf08f4f20bfbe4b0baf75/Freightwaves.png?w=734&h=480&q=65&fm=webp&fit=fill 2x" /><source srcset="//images.ctfassets.net/ov6oufbwq1qf/7okg7GXY3Vf2vfKy8JH4M3/856136d6762bf08f4f20bfbe4b0baf75/Freightwaves.png?w=367&h=240&q=65&fit=fill 1x,
//images.ctfassets.net/ov6oufbwq1qf/7okg7GXY3Vf2vfKy8JH4M3/856136d6762bf08f4f20bfbe4b0baf75/Freightwaves.png?w=551&h=360&q=65&fit=fill 1.5x,
//images.ctfassets.net/ov6oufbwq1qf/7okg7GXY3Vf2vfKy8JH4M3/856136d6762bf08f4f20bfbe4b0baf75/Freightwaves.png?w=734&h=480&q=65&fit=fill 2x" /><img loading="lazy" width="367" height="240" srcset="//images.ctfassets.net/ov6oufbwq1qf/7okg7GXY3Vf2vfKy8JH4M3/856136d6762bf08f4f20bfbe4b0baf75/Freightwaves.png?w=367&h=240&q=65&fit=fill 1x,
//images.ctfassets.net/ov6oufbwq1qf/7okg7GXY3Vf2vfKy8JH4M3/856136d6762bf08f4f20bfbe4b0baf75/Freightwaves.png?w=551&h=360&q=65&fit=fill 1.5x,
//images.ctfassets.net/ov6oufbwq1qf/7okg7GXY3Vf2vfKy8JH4M3/856136d6762bf08f4f20bfbe4b0baf75/Freightwaves.png?w=734&h=480&q=65&fit=fill 2x" src="//images.ctfassets.net/ov6oufbwq1qf/7okg7GXY3Vf2vfKy8JH4M3/856136d6762bf08f4f20bfbe4b0baf75/Freightwaves.png?w=367&h=240&q=65&fit=fill" alt="How FreightWaves Took Their Annual Customer Event Virtual – and Reached a Bigger Audience Than They Ever Dreamed of" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div><h5>How FreightWaves Took Their Annual Customer Event Virtual – and Reached a Bigger Audience Than They Ever Dreamed of</h5><span class="IconStyles__Icon-sc-y4o5sj-0 fTNRfu icon-arrow undefined"></span></div></a></div></div><span style="display: table; clear: both;"></span></div></div></article></main><section class="SearchStyles__Search-sc-5mhqr5-0 kYaHKk"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px;"><div style="margin-left: -30px; margin-right: -30px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 30px; padding-right: 30px; width: 100%; flex-basis: 100%; flex-grow: 0; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;"><strong>Still haven't found what you're looking for?</strong><form action="/en/search" method="get"><label for="search-input-pisqe8"><span>Search</span><input id="search-input-pisqe8" name="query" type="text" placeholder="Search Brightcove" /></label><button type="submit"><span class="IconStyles__Icon-sc-y4o5sj-0 cufbiy icon-arrow undefined"></span>Search</button></form></div></div><span style="display: table; clear: both;"></span></div></section><section id="bottom-page-cta" lang="en" class="CenteredCopyContainerStyles__CenteredCopyWrapper-sc-1atf8sv-0 jgzPeA"><div class="CenteredCopyContainerStyles__CenteredCopyInner-sc-1atf8sv-1 gJMwpy"><div lang="en" class="CenteredCopyContainerStyles__CenteredCopyTitleWrapper-sc-1atf8sv-2 lhssyS"><div class="centered-copy-wrapper-header"><span>Ready to get started?</span></div><h2><span></span></h2></div><div lang="en" class="CenteredCopyContainerStyles__CenteredCopyBody-sc-1atf8sv-5 cminhS"><span></span></div><div lang="en" class="CenteredCopyContainerStyles__CenteredCopyCTAWrap-sc-1atf8sv-4 kLjAhR"><div id="footer-primary-cta"><a href="https://www.brightcove.com/en/contact-sales/" target="_blank" class="CallToActionStyles__CallToAction-sc-ysxqbl-0 IStkO"><span class="IconStyles__Icon-sc-y4o5sj-0 iZHaSy icon-arrow undefined"></span><p class="CallToActionStyles__CallToActionCopy-sc-ysxqbl-1 cQWHdq">Talk to Us</p></a></div></div></div></section><footer data-swiftype-index="false" class="FooterStyles__FooterBlock-sc-1dnzzga-0 iHDkBL"><div style="box-sizing: border-box; position: relative; margin-left: auto; margin-right: auto; padding-left: 30px; padding-right: 30px; max-width: 1280px;"><div style="margin-left: -30px; margin-right: -30px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 30px; padding-right: 30px; width: 100%; flex-basis: 100%; flex-grow: 0; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;" class="footer-logo"><div class="LogoStyles__Logo-sc-1rx0nk1-0 kSSxil"><a alt="Brightcove" href="/en/"><span>Brightcove</span><svg width="142.5" height="23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M31.3,0.3H36v22.3h-4.7L31.3,0.3z M28.5,6.2v0.9c0,2.8-1,4.1-3.6,4.4v0.4c2.6,0.3,3.6,1.5,3.6,4.4v6.4h-4.7v-6.6 c0-1.8-0.5-2.3-1.9-2.3h-1.6v8.9h-4.7V0.3h7.2C27,0.3,28.5,2.1,28.5,6.2z M23.8,6.5c0-1.8-0.5-2.3-1.9-2.3h-1.6V10h1.3 c1.6,0,2.2-0.6,2.2-2.4L23.8,6.5z M13.1,15.7v1.1c0,4.1-1.5,5.9-5.7,5.9H0V0.3h7.3c4.2,0,5.7,1.7,5.7,5.9v0.3c0,2.8-1,4.1-3.6,4.4 v0.4C12.1,11.6,13.1,12.8,13.1,15.7z M4.7,9.4h1.5c1.6,0,2.2-0.6,2.2-2.4V6.5c0-1.8-0.5-2.3-1.9-2.3H4.7V9.4z M8.4,15.5 c0-1.8-0.5-2.3-1.9-2.3H4.7v5.6h1.7c1.4,0,1.9-0.5,1.9-2.3V15.5z M45.3,0c-4.2,0-6.4,2.3-6.4,6.7V17c0,4.1,1.7,6,5.4,6 c3.1,0,4.3-1.3,4.5-4.4H49l0.6,4.1h2.1V10.3h-6.4v3.4h1.9V17c0,1.6-0.6,2.2-1.8,2.2c-1.2,0-1.8-0.7-1.8-2.2V6c0-1.6,0.6-2.2,1.7-2.2 C46.4,3.8,47,4.4,47,6v2.4h4.6V6.5C51.7,2.2,49.5,0,45.3,0z M117.3,18.8h-0.4l-1.7-18.5h-4.8l2.6,22.3h7.8l2.5-22.3h-4.3L117.3,18.8 z M108.8,6.7v9.6c0,4.4-2.2,6.7-6.5,6.7c-4.2,0-6.5-2.3-6.5-6.7V6.7c0-4.4,2.2-6.7,6.5-6.7C106.6,0,108.8,2.3,108.8,6.7z M104.1,6 c0-1.6-0.6-2.2-1.8-2.2s-1.8,0.7-1.8,2.2v11c0,1.6,0.6,2.2,1.8,2.2s1.8-0.7,1.8-2.2V6z M135.8,4.2V0.3h-10.6v22.3h10.6v-3.9h-5.9 v-5.5h5.5V9.5h-5.5V4.2H135.8z M68.9,4.2h3.3v18.5h4.7V4.2h3.3V0.3H68.9L68.9,4.2z M87.5,0c-4.1,0-6.3,2.3-6.3,6.7v9.6 c0,4.4,2.2,6.7,6.3,6.7c4.2,0,6.3-2.2,6.3-6.5v-2.7h-4.6V17c0,1.6-0.6,2.2-1.7,2.2s-1.7-0.7-1.7-2.2V6c0-1.6,0.6-2.2,1.7-2.2 s1.7,0.7,1.7,2.2v3h4.6V6.5C93.8,2.2,91.6,0,87.5,0z M62.6,9.5h-3.3V0.3h-4.7v22.3h4.7v-9.4h3.3v9.4h4.7V0.3h-4.7V9.5z M139.6,0.4 c-1.3,0-2.3,1-2.3,2.3c0,1.3,1,2.3,2.3,2.3c1.3,0,2.3-1,2.3-2.3C141.9,1.4,140.9,0.4,139.6,0.4z M139.6,4.7c-1.1,0-2-0.8-2-2 s0.8-2,2-2c1.1,0,2,0.8,2,2S140.7,4.7,139.6,4.7z M140.6,2.3L140.6,2.3c0-0.5-0.3-0.8-0.9-0.8h-1v2.2h0.5V3.1h0.5l0.4,0.8h0.5 l-0.5-0.9C140.4,2.8,140.6,2.6,140.6,2.3z M140.1,2.3c0,0.2-0.1,0.3-0.4,0.3h-0.5V2h0.5C140,2,140.1,2.1,140.1,2.3L140.1,2.3z" fill="#000"></path></svg></a></div></div></div><div style="margin-left: -5px; margin-right: -5px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 5px; padding-right: 5px; width: 100%; flex-basis: 0px; flex-grow: 1; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;" class="footer-column"><div><p>Why Brightcove</p><div><a href="/en/why-brightcove/">Brightcove Advantage</a></div><div><a href="/en/customers/">Customer Stories</a></div><div><a href="/en/partners/">Channel Partners</a></div><div><a href="https://marketplace.brightcove.com" rel="noreferrer" target="_blank">Brightcove Marketplace</a></div></div></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 5px; padding-right: 5px; width: 100%; flex-basis: 0px; flex-grow: 1; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;" class="footer-column"><div><p>Products</p><div><a href="/en/products/online-video-platform/">Video Communications Platform</a></div><div><a href="/en/products/video-marketing-suite/">Video Marketing Suite</a></div><div><a href="/en/products/marketing-studio/">- Marketing Studio</a></div><div><a href="/en/products/enterprise-video-suite/">Enterprise Video Suite</a></div><div><a href="/en/products/virtual-events-experience/">Virtual Events</a></div><div><a href="/en/products/corptv/">CorpTV</a></div><div><a href="/en/products/beacon-ott-platform/">OTT</a></div><div><a href="/en/products/zencoder/">Video Encoding</a></div><div><a href="https://marketplace.brightcove.com/" rel="noreferrer" target="_blank">Brightcove Marketplace</a></div></div></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 5px; padding-right: 5px; width: 100%; flex-basis: 0px; flex-grow: 1; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;" class="footer-column"><div><p>Solutions</p><div><a href="/en/solutions/media-broadcasters/">Media and Broadcasters</a></div><div><a href="/en/solutions/marketers/">Marketers</a></div><div><a href="/en/solutions/arts-entertainment/">Arts and Entertainment</a></div><div><a href="/en/solutions/publishers/">Publishers</a></div><div><a href="/en/solutions/retail/">Retail and eCommerce</a></div><div><a href="/en/solutions/internal-communications/">Internal Comms</a></div><div><a href="/en/solutions/sports/">Sports</a></div></div></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 5px; padding-right: 5px; width: 100%; flex-basis: 0px; flex-grow: 1; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;" class="footer-column"><div><p>Resources</p><div><a href="/en/events/">Events</a></div><div><a href="/en/resources/university/">Brightcove University</a></div></div><div><p><a href="/en/resources/blog/">Blog</a></p></div><div><p><a href="https://playtv.brightcove.com/">Play TV</a></p></div></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 5px; padding-right: 5px; width: 100%; flex-basis: 0px; flex-grow: 1; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;" class="footer-column"><div><p>Company</p><div><a href="/en/company/about/">About Us</a></div><div><a href="/en/company/about/esg/">ESG</a></div><div><a href="/en/company/leadership/">Leadership</a></div><div><a href="/en/company/careers/">Careers</a></div><div><a href="/en/contact-us/">Global Offices</a></div><div><a href="/en/company/pressroom/">Press and Media</a></div><div><a href="http://investor.brightcove.com/" rel="noreferrer" target="_blank">Investor Relations</a></div></div></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 5px; padding-right: 5px; width: 100%; flex-basis: 0px; flex-grow: 1; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;" class="footer-column"><div><p><a href="/en/contact-sales/">Contact Us</a></p></div><div><p>Sign In</p><div><a href="https://signin.brightcove.com/" rel="noreferrer" target="_blank">Video Cloud</a></div><div><a href="https://app.zencoder.com/login" rel="noreferrer" target="_blank">Zencoder</a></div></div><div><p>Support</p><div><a href="https://help.brightcove.com/en/contact/create" rel="noreferrer" target="_blank"> Contact Support</a></div><div><a href="https://support.brightcove.com/" rel="noreferrer" target="_blank">Product Documentation</a></div></div></div><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 5px; padding-right: 5px; width: 4.166666666666667%; flex-basis: 4.166666666666667%; flex-grow: 0; flex-shrink: 0; max-width: 4.166666666666667%; margin-left: 0%; right: auto; left: auto;" class="column-social"><a href="https://www.linkedin.com/company/brightcove" rel="noreferrer" target="_blank"><span class="IconStyles__Icon-sc-y4o5sj-0 fdrWex icon-linkedin undefined"></span>linkedin</a><a href="https://twitter.com/brightcove" rel="noreferrer" target="_blank"><span class="IconStyles__Icon-sc-y4o5sj-0 bnWrUF icon-twitter undefined"></span>twitter</a><a href="https://www.facebook.com/Brightcove" rel="noreferrer" target="_blank"><span class="IconStyles__Icon-sc-y4o5sj-0 eHSTls icon-facebook undefined"></span>facebook</a><a href="https://www.instagram.com/Brightcove" rel="noreferrer" target="_blank"><span class="IconStyles__Icon-sc-y4o5sj-0 emfHba icon-instagram undefined"></span>instagram</a></div></div><div style="margin-left: -30px; margin-right: -30px; display: flex; flex-wrap: wrap; flex-grow: 0; flex-shrink: 0; align-items: normal; justify-content: flex-start; flex-direction: row;"><div style="box-sizing: border-box; min-height: 1px; position: relative; padding-left: 30px; padding-right: 30px; width: 100%; flex-basis: 0px; flex-grow: 1; flex-shrink: 0; max-width: 100%; margin-left: 0%; right: auto; left: auto;" class="copy-text">© 2021 Brightcove Inc. All rights reserved.<a href="/en/legal/privacy">Privacy</a><a href="/en/terms-and-conditions">Terms &amp; Conditions</a></div></div><span style="display: table; clear: both;"></span></div></footer></div></div><div id="gatsby-announcer" style="position: absolute; top: 0px; width: 1px; height: 1px; padding: 0px; overflow: hidden; clip: rect(0, 0, 0, 0); white-space: nowrap; border: 0px;" aria-live="assertive" aria-atomic="true"></div></div><script src="https://cdn.polyfill.io/v3/polyfill.min.js?features=IntersectionObserver"></script><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/fr/customers/transforming-south-by-southwest-2021-into-a-virtual-experience-open-to-the-world/";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"polyfill":["/polyfill-d6e322cd6696f45fe5a1.js"],"app":["/app-2b2d2f69c4624c3df07f.js"],"component---src-pages-404-jsx":["/component---src-pages-404-jsx-31e80062bf212661840c.js"],"component---src-pages-[lang]-company-careers-open-positions-jsx":["/component---src-pages-[lang]-company-careers-open-positions-jsx-0ab2a7b5859944a64a5f.js"],"component---src-pages-[lang]-experiences-jsx":["/component---src-pages-[lang]-experiences-jsx-ea613fc494e1880a220f.js"],"component---src-pages-en-sxsw-illumination-awards-index-jsx":["/component---src-pages-en-sxsw-illumination-awards-index-jsx-e666fdf0151a7855005d.js"],"component---src-pages-en-sxsw-index-jsx":["/component---src-pages-en-sxsw-index-jsx-2a9a7d3c554931de6c79.js"],"component---src-pages-en-video-index-enterprise-index-jsx":["/component---src-pages-en-video-index-enterprise-index-jsx-a534d3e27f9d24d4050b.js"],"component---src-pages-en-video-index-global-index-jsx":["/component---src-pages-en-video-index-global-index-jsx-c9179500e3b4060b1f7f.js"],"component---src-pages-en-video-index-index-jsx":["/component---src-pages-en-video-index-index-jsx-9a1c80c7aa1918689f3d.js"],"component---src-pages-en-video-index-media-index-jsx":["/component---src-pages-en-video-index-media-index-jsx-4b2f33d71a7ca7f89e50.js"],"component---src-pages-en-video-index-news-index-jsx":["/component---src-pages-en-video-index-news-index-jsx-2c46569a5152e46e31b8.js"],"component---src-pages-en-video-index-sports-index-jsx":["/component---src-pages-en-video-index-sports-index-jsx-2dd08ffd3d379c7adf07.js"],"component---src-pages-plays-press-play-index-jsx":["/component---src-pages-plays-press-play-index-jsx-d84658575626c759530d.js"],"component---src-pages-plays-press-play-press-play-styles-jsx":["/component---src-pages-plays-press-play-press-play-styles-jsx-9ce550211770f4c5684d.js"],"component---src-pages-preview-[lang]-jsx":["/component---src-pages-preview-[lang]-jsx-2b446add6a262841b524.js"],"component---src-templates-blog-js":["/component---src-templates-blog-js-b0fbc608cd7b21a26b66.js"],"component---src-templates-contact-us-js":["/component---src-templates-contact-us-js-2ffb342d3bc25f7b7e3c.js"],"component---src-templates-customer-story-js":[],"component---src-templates-customers-js":["/component---src-templates-customers-js-eea6670a97dda7762af0.js"],"component---src-templates-detail-page-js":["/component---src-templates-detail-page-js-fdcd79d030fff26adadf.js"],"component---src-templates-download-js":["/component---src-templates-download-js-599203c774ab5c598455.js"],"component---src-templates-dynamic-page-js":["/component---src-templates-dynamic-page-js-4b6cca4121cea97fa9e6.js"],"component---src-templates-event-js":["/component---src-templates-event-js-ffd505793d583c04084c.js"],"component---src-templates-events-js":["/component---src-templates-events-js-7b0f4cf92b9066d5d517.js"],"component---src-templates-get-demo-js":["/component---src-templates-get-demo-js-9dd3f059ee48820e8aa3.js"],"component---src-templates-home-page-js":["/component---src-templates-home-page-js-8199cb814fdd0e2e25d6.js"],"component---src-templates-leadership-bios-js":["/component---src-templates-leadership-bios-js-9c7836f1abec9e9d542d.js"],"component---src-templates-leadership-js":["/component---src-templates-leadership-js-f39e2894b1bc5e360443.js"],"component---src-templates-partner-js":["/component---src-templates-partner-js-7c5eea94d8fb90d5ce83.js"],"component---src-templates-partners-js":["/component---src-templates-partners-js-c2b00a96214a51e4ff41.js"],"component---src-templates-post-post-jsx":["/component---src-templates-post-post-jsx-19918d4db246802e3ddf.js"],"component---src-templates-press-home-js":["/component---src-templates-press-home-js-c2da431b772522ababaa.js"],"component---src-templates-press-release-js":["/component---src-templates-press-release-js-3f1a57d4a4c234a5ac13.js"],"component---src-templates-press-room-js":["/component---src-templates-press-room-js-909522613bc93e164d62.js"],"component---src-templates-search-search-jsx":["/component---src-templates-search-search-jsx-16022fbedf58876ffa4d.js"],"component---src-templates-subcategory-js":["/component---src-templates-subcategory-js-3d511df2bb6dfc3cebdd.js"],"component---src-templates-tagged-js":["/component---src-templates-tagged-js-048ccaec4567b81186c4.js"],"component---src-templates-webinar-archive-js":["/component---src-templates-webinar-archive-js-0478387094e4085baac5.js"],"components-GoToTop-GoToTop":["/components-GoToTop-GoToTop-ea74f12a28918d4653bc.js"],"brightcove-react-player-loader":[],"components-Form-Form":[],"components-IFrame-IFrame":["/components-IFrame-IFrame-f6295d949249530e70b7.js"]};/*]]>*/</script><script src="/polyfill-d6e322cd6696f45fe5a1.js" noModule></script><script src="/dc6430c25708dc731b28957373219bb330ddb2c3-8227760a2defe8bc09cd.js" async></script><script src="/e30acc2cfb363902bf79275dfc4694132237cb67-a1160b02eb1e8482d4d6.js" async></script><script src="/2d96843a89a6e8e6946fcb65ad4996c10295351f-f18d93416ceeb182a0dc.js" async></script><script src="/7a84e8c4b63bec6c6f7e78d0462659303fe73136-a8d6cc93d8694f899ce9.js" async></script><script src="/a21f50cc13ae1f1976b4289caf1702ec5d4857ad-3d2546400b608a28d08e.js" async></script><script src="/44e7c1158d7dcd89399cc7131ac8e437f5fbeda8-962a4decfaf5f5d10b56.js" async></script><script src="/4a88137181f7d2507b0ccd286fecc0ab9451c763-9208b34a8ce0e34c28f1.js" async></script><script src="/49be89b2848e4b0d81c2811cc556c49ad54e72c4-61229cd3619c96d54475.js" async></script><script src="/19c6f249b8f32e5c57156fff35aed2a6b299535f-a1f3e27f038bddcbc9f5.js" async></script><script src="/app-2b2d2f69c4624c3df07f.js" async></script><script src="/framework-7b0a743493888910a174.js" async></script><script src="/webpack-runtime-782b9fd866a5a58ab2e7.js" async></script></body></html>